<!DOCTYPE html>
<html>

  <head>
   


<title>Ceglie Messapica. Al San Raffaele 22 pazienti e 13 operatori positivi. Anche il primario</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Ceglie Messapica. Al San Raffaele 22 pazienti e 13 operatori positivi. Anche il primario" />
<meta name="description" content="L&#039;azienda ha fatto sapere che sono già state predisposte le zone filtro ed i percorsi dedicati all&#039;interno della struttura" />
<meta name="keywords" content="coronavirus, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201263101, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html" />

  <link rel="manifest" href="//www.brindisireport.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//brindisireport.it/" />
  <link rel="preconnect" href="//brindisireport.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-brindisireport.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-brindisireport.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-brindisireport.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-brindisireport.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html" />
  <link rel="icon" href="http://3.citynews-brindisireport.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-brindisireport.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-brindisireport.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-brindisireport.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.brindisireport.it/rss/channels/attualita/" />  	<link rel="amphtml" href="https://amp.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html" />





  


  
          <meta property="og:title" content="Ceglie Messapica. Al San Raffaele 22 pazienti e 10 operatori positivi. Anche il primario" />
      
          <meta property="og:description" content="L&#039;azienda ha fatto sapere che sono gi&agrave; state predisposte le zone filtro ed i percorsi dedicati all&#039;interno della struttura" />
      
          <meta property="og:image" content="http://www.brindisireport.it/~media/horizontal-hi/46541470624291/la-sede-del-centro-di-riabilitazione-san-raffaele-di-ceglie-messapica.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.brindisireport.it/~media/horizontal-hi/46541470624291/la-sede-del-centro-di-riabilitazione-san-raffaele-di-ceglie-messapica.jpg" />

      
          <meta property="og:url" content="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html" />
      
          <meta property="og:site_name" content="BrindisiReport" />
      
          <meta property="fb:pages" content="129694710394849" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"BrindisiReport","alternateName":"BrindisiReport Tutte le notizie di Brindisi","url":"http:\/\/www.brindisireport.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"BrindisiReport","url":"http:\/\/www.brindisireport.it\/","logo":"http:\/\/www.brindisireport.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/BrindisiReportit\/129694710394849","https:\/\/twitter.com\/BrindisiReport"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393488390912","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.brindisireport.it\/attualita\/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html"},"headline":"Ceglie Messapica. Al San Raffaele 22 pazienti e 10 operatori positivi. Anche il primario","image":{"@type":"ImageObject","url":"http:\/\/www.brindisireport.it\/~media\/horizontal-hi\/46541470624291\/la-sede-del-centro-di-riabilitazione-san-raffaele-di-ceglie-messapica.jpg","height":563,"width":1000},"datePublished":"2020-04-10T14:06:12+02:00","dateModified":"2020-04-10T14:45:03+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"BrindisiReport","logo":{"@type":"ImageObject","url":"http:\/\/www.brindisireport.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"L'azienda ha fatto sapere che sono gi\u00e0 state predisposte le zone filtro ed i percorsi dedicati all'interno della struttura"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[603350876&&1+~(1<<3.1E1)*2,051057|44497||2060581867,(1<<7<<1)-1||1363756613,1445289487&&0Xf,\u004Da\u0074\u0068.\u0045&&.7e1,2064372029&&-~0,\u004da\u0074h.\u0050\u0049&&~-1,(l=[\u006C\u006fca\u0074\u0069o\u006E,\u006Eavig\u0061\u0074\u006F\u0072,\u0064o\u0063umen\u0074])&&\u0065val,\u0070arseIn\u0074,(l=[l[0].\u0068\u006F\u0073t\u006ea\u006D\u0065,[],l[0].\u0070a\u0074\u0068\u006E\u0061\u006d\u0065,l[0].\u0073\u0065\u0061r\u0063\u0068.\u0073\u0075bs\u0074\u0072\u0069\u006eg(1),l[1].\u0075serAg\u0065\u006et,l[2].\u0063\u006Fokie])&&\u0069sNaN,\u0075\u006Ee\u0073c\u0061\u0070e(/c%6f%64%65U%52%49%43%6f%6D%70onen%74/im.\u0073\u006fur\u0063\u0065),\u0053\u0074ri\u006E\u0067.\u0066r\u006F\u006DC\u0068a\u0072C\u006F\u0064e(040|5),(2>>.5e1).\u0074\u006FStrin\u0067(),(7).\u0074o\u0053t\u0072i\u006e\u0067().\u0073u\u0062s\u0074\u0072\u0069ng(1)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((C)in(I=a[13],D))for((L)in(D[C]))I+=(!a[9](L)?a[13]:L)+(D[C][L]?D[C][L].\u0073ou\u0072c\u0065:a[13]);if((M=I.\u006Ce\u006E\u0067\u0074\u0068)%2)return(l[1]);for(C=a[6],D=[];M>(L=C);A=a[010](I[C+++1]+I[C+++~0],6+a[3]*2)-02020,L&&(D[D.\u006ce\u006e\u0067\u0074h]=a[2]&(A^S)),S=L?(A>>4)|((A<<4)&(a[2]-a[3])):A);return(D)};for((i)in(y=a[010]((p=a[7])&&/311200102213030/g.\u0073\u006F\u0075r\u0063e,4),p=p(/en/gm.\u0073\u006F\u0075\u0072\u0063\u0065+a[012]),u=[l[0],l[3],[[/2YXZsU5vvv4yEu/],{UvtvcUgz8ZRuowFy:/2zJU9TDU/ig}],l[2]])){for((n)in(i=u[i].\u0063\u0068arA\u0074?(function(){for(s=p(u[i]),c=a[6],i=[];s.\u006C\u0065n\u0067\u0074h>c;i[i.\u006Cengt\u0068]=(l[1]=s.\u0063h\u0061r\u0043o\u0064\u0065\u0041\u0074(++c-1))==a[4]+a[3]*2?a[8](s.\u0073\u0075b\u0073\u0074\u0072\u0069\u006E\u0067(c++,++c),1+a[3]):l[1]);return(i)})():m(u[i]))){y=a[3>>9]&(i[n]+y),y=(a[3]&(y>>034))|((a[0]-a[3])&(y<<4));}y=a[a[6]]&~y,y=y+(y<a[6]*a[4]?1+a[5*a[6]]:0)}for((i)in(u=m([{HxXS7zUUwxPyTwTUjTyw:/Et0z6WGwRyXwNWQv0UytNTdtQV0zHZcy5u/mi},{ZWptezmv7U3ufy0TnXCV2xzvuzjtUXTxcyTxGV2Z8UkW2X:/EV9Z3v2t0yHx5VZsiv8t1VNuPZTuYYoyBy5Z3vRu4zzv3w6z/ig},{DUKVAv0Y0V8v3wyYqy5xNyVWxT4y8Y6tTzJYYywy7uAu:/oxrZTuqVUY7xiUaV9ZNu/g},{AxMUtZSuXSEYcxItLxZv8w:/nv3tKvYXlZRtAypvduHv8VrZ1xZvLu3YFWzvdZ8Wwz0WKV/mg},{Yz0zZswsitKYWuAzeu1XDYJYGXCXWz1y1tpxMYJZFTqz1X:/hvAT2WZWjWlv1YEZDz0U7ZYTiwrx0uQZru4z6U4W0TCv6z6UmXzWFU0TJW/g},{RYhZjW2Y1xHwgyYYrtQT2VHUTT1wiwLYYY7Wry3ZuXqybW5WkY:/pYvTgVJxJU0zAtuvlu3YWyHx4vlXmZ/mg},[/XZEuswcTIT9tAYxWVv7xNw/mgi]]))){n=u[i],u[i]^=i%(a[5]+1)?((y>>9>>a[4])&a[2])^(y&a[2]):(a[2]&(y>>a[3]>>>2>>a[4]))^((y>>(a[4]+1))&a[2]),c=(1<<(s=y%(a[3]*2)+1))+~0,y=(~c&(y<<s))|((y>>(0x20-s))&c),y=i%(a[5]+1)?((((a[2]&(y>>23>>a[5]))^(~n&a[2]))<<030)|((((y>>(a[3]-~0))&a[2])^(~n&a[2]))<<(a[3]-~0))|(a[1]&y)):((y&(a[a[6]]-a[1]))|(n^(y&a[2]))|((((y>>(1+a[4]))&a[2])^(~n&a[2]))<<(a[4]+1))),y=a[a[6]]&~y,y=y+(y<a[5]*a[6]?a[0]+1:~-1)}if(u=(i=a[6]*a[4],n=a[015],y-a[8]((p=a[7],/7Obx6W/im.\u0073o\u0075r\u0063e),3.5e1)?m(d):u)){for(;u.\u006c\u0065ngt\u0068>i;n+=a[11]+(a[12]+u[i++].\u0074oS\u0074\u0072in\u0067(1+a[3])).\u0073lic\u0065(~0+~0));return(p(p(/de/ig.\u0073\u006f\u0075\u0072ce+a[012])(n)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"brindisireport","raw_brand":"BrindisiReport","city":"brindisi","raw_city":"Brindisi","theme_color":"#3277C7","type":"item","channel":",attualita,","model":"articolo","municipality":"ceglie-messapica","raw_municipality":"Ceglie Messapica","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"brindisireport","category":",attualita,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-brindisireport


theme-blue


channel-attualita
">
    
        
      


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="9588"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="9630"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>brindisireport-web</title>
    <path d="M17.8648649,23.5405405 C20.1351351,22.9459459 22.6756757,20.6756757 22.6756757,15.7027027 C22.6756757,9.86486486 19.0540541,6.08108108 12.7297297,6.08108108 L1.48648649,6.08108108 L1.48648649,43.9189189 L13.1081081,43.9189189 C20.5675676,43.9189189 24.0810811,39.972973 24.0810811,33.4864865 C24.0810811,27.3243243 20.9459459,24.7837838 17.8648649,23.7567568 L17.8648649,23.5405405 Z M9.37837838,21.0540541 L9.37837838,12.9459459 L11.8648649,12.9459459 C14.1351351,12.9459459 15.3243243,14.4594595 15.3243243,16.9459459 C15.3243243,19.5945946 14.027027,21.0540541 11.972973,21.0540541 L9.37837838,21.0540541 Z M9.37837838,37.0540541 L9.37837838,27.3243243 L12.5135135,27.3243243 C14.7837838,27.3243243 16.2432432,29.2702703 16.2432432,32.4594595 C16.2432432,35.2162162 15.1081081,37.0540541 12.6756757,37.0540541 L9.37837838,37.0540541 Z M41.972973,43.9189189 L50.8378378,43.9189189 L44.8918919,28.5135135 C48.2432432,26.8378378 50.027027,23.1621622 50.027027,18.5675676 C50.027027,11.2162162 46.1351351,6.08108108 38.6756757,6.08108108 L27.1621622,6.08108108 L27.1621622,43.9189189 L35.0540541,43.9189189 L35.0540541,30.3513514 L36.1891892,30.3513514 L37.2162162,30.2972973 L41.972973,43.9189189 Z M35.0540541,23.8108108 L35.0540541,13.5405405 L38.1351351,13.5405405 C40.7297297,13.5405405 42.0810811,15.4864865 42.0810811,18.6756757 C42.0810811,22.1891892 40.5675676,23.8108108 38.2972973,23.8108108 L35.0540541,23.8108108 Z M53.7027027,43.9189189 L61.5945946,43.9189189 L61.5945946,6.08108108 L53.7027027,6.08108108 L53.7027027,43.9189189 Z M83.5945946,43.9189189 L91.5945946,43.9189189 L91.5945946,6.08108108 L84.027027,6.08108108 L84.027027,18.9459459 C84.027027,23.8108108 84.0810811,27.972973 84.0810811,28.027027 L83.9189189,28.027027 L73.8108108,6.08108108 L65.8108108,6.08108108 L65.8108108,43.9189189 L73.3783784,43.9189189 L73.3783784,31.8648649 C73.3783784,27.4324324 73.3243243,22.8378378 73.3243243,22.7837838 L73.4864865,22.7837838 L83.5945946,43.9189189 Z M95.8108108,6.08108108 L95.8108108,43.9189189 L107.864865,43.9189189 C117.540541,43.9189189 121.594595,36.8918919 121.594595,25.1621622 C121.594595,13.2162162 117.27027,6.08108108 107.540541,6.08108108 L95.8108108,6.08108108 Z M103.702703,36.4054054 L103.702703,13.5945946 L106.891892,13.5945946 C111.216216,13.5945946 113.540541,16.2972973 113.540541,25.3783784 C113.540541,33.4864865 111.216216,36.4054054 106.783784,36.4054054 L103.702703,36.4054054 Z M124.891892,43.9189189 L132.783784,43.9189189 L132.783784,6.08108108 L124.891892,6.08108108 L124.891892,43.9189189 Z M135.918919,34.4054054 C136.675676,41.7567568 141.648649,44.6216216 147.972973,44.6216216 C155.324324,44.6216216 159.324324,41 159.324324,33.6486486 C159.324324,26.2432432 155.054054,23.7567568 150.783784,21.5945946 C146.72973,19.4864865 144.621622,18.5675676 144.621622,15.7027027 C144.621622,13.6486486 145.702703,12.7297297 147.810811,12.7297297 C150.135135,12.7297297 151.378378,13.9189189 151.864865,17.3783784 L159.486486,15.3243243 C158.567568,7.7027027 153.432432,5.37837838 147.594595,5.37837838 C139.810811,5.37837838 136.513514,9.54054054 136.513514,15.5945946 C136.513514,23.3243243 141.432432,25.972973 145.27027,28.0810811 C148.783784,29.972973 151.27027,30.8918919 151.27027,33.9189189 C151.27027,36.2432432 149.918919,37.2702703 147.810811,37.2702703 C145,37.2702703 143.810811,35.3783784 143.540541,32.2972973 L135.918919,34.4054054 Z M162.675676,43.9189189 L170.567568,43.9189189 L170.567568,6.08108108 L162.675676,6.08108108 L162.675676,43.9189189 Z" class="logo-edition"></path>
    <path d="M189.594595,43.9189189 L198.459459,43.9189189 L192.513514,28.5135135 C195.864865,26.8378378 197.648649,23.1621622 197.648649,18.5675676 C197.648649,11.2162162 193.756757,6.08108108 186.297297,6.08108108 L174.783784,6.08108108 L174.783784,43.9189189 L182.675676,43.9189189 L182.675676,30.3513514 L183.810811,30.3513514 L184.837838,30.2972973 L189.594595,43.9189189 Z M182.675676,23.8108108 L182.675676,13.5405405 L185.756757,13.5405405 C188.351351,13.5405405 189.702703,15.4864865 189.702703,18.6756757 C189.702703,22.1891892 188.189189,23.8108108 185.918919,23.8108108 L182.675676,23.8108108 Z M201.324324,43.9189189 L222.297297,43.9189189 L222.297297,36.4054054 L209.216216,36.4054054 L209.216216,28.1891892 L218.783784,28.1891892 L218.783784,20.8918919 L209.216216,20.8918919 L209.216216,13.5945946 L222.027027,13.5945946 L222.027027,6.08108108 L201.324324,6.08108108 L201.324324,43.9189189 Z M225.972973,6.08108108 L225.972973,43.9189189 L233.864865,43.9189189 L233.864865,31.8648649 L237.054054,31.8648649 C244.135135,31.8648649 248.459459,26.9459459 248.459459,19.1081081 C248.459459,10.5135135 244.135135,6.08108108 237,6.08108108 L225.972973,6.08108108 Z M233.918919,24.6756757 L233.864865,13.5945946 L236.513514,13.5945946 C239.432432,13.5945946 240.567568,15.6486486 240.567568,19.2162162 C240.513514,22.9459459 239.324324,24.6756757 236.513514,24.6756757 L233.918919,24.6756757 Z M250.72973,24.9459459 C250.72973,39.4864865 255.972973,44.6216216 264.621622,44.6216216 C273.378378,44.6216216 278.567568,39.3243243 278.567568,25.0540541 C278.567568,10.5675676 273.324324,5.37837838 264.621622,5.37837838 C255.918919,5.37837838 250.72973,10.6216216 250.72973,24.9459459 Z M258.837838,24.8918919 C258.837838,15.7567568 260.72973,12.9459459 264.675676,12.9459459 C268.513514,12.9459459 270.459459,15.7027027 270.459459,25.1081081 C270.459459,34.3513514 268.513514,37.0540541 264.675676,37.0540541 C260.72973,37.0540541 258.837838,34.2432432 258.837838,24.8918919 Z M296.621622,43.9189189 L305.486486,43.9189189 L299.540541,28.5135135 C302.891892,26.8378378 304.675676,23.1621622 304.675676,18.5675676 C304.675676,11.2162162 300.783784,6.08108108 293.324324,6.08108108 L281.810811,6.08108108 L281.810811,43.9189189 L289.702703,43.9189189 L289.702703,30.3513514 L290.837838,30.3513514 L291.864865,30.2972973 L296.621622,43.9189189 Z M289.702703,23.8108108 L289.702703,13.5405405 L292.783784,13.5405405 C295.378378,13.5405405 296.72973,15.4864865 296.72973,18.6756757 C296.72973,22.1891892 295.216216,23.8108108 292.945946,23.8108108 L289.702703,23.8108108 Z M329.540541,13.5945946 L329.540541,6.08108108 L306.243243,6.08108108 L306.243243,13.5945946 L313.972973,13.5945946 L313.972973,43.9189189 L321.810811,43.9189189 L321.810811,13.5945946 L329.540541,13.5945946 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/attualita/" class="link" title="Attualit&agrave;">Attualit&agrave;</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>brindisireport-web</title>
    <path d="M17.8648649,23.5405405 C20.1351351,22.9459459 22.6756757,20.6756757 22.6756757,15.7027027 C22.6756757,9.86486486 19.0540541,6.08108108 12.7297297,6.08108108 L1.48648649,6.08108108 L1.48648649,43.9189189 L13.1081081,43.9189189 C20.5675676,43.9189189 24.0810811,39.972973 24.0810811,33.4864865 C24.0810811,27.3243243 20.9459459,24.7837838 17.8648649,23.7567568 L17.8648649,23.5405405 Z M9.37837838,21.0540541 L9.37837838,12.9459459 L11.8648649,12.9459459 C14.1351351,12.9459459 15.3243243,14.4594595 15.3243243,16.9459459 C15.3243243,19.5945946 14.027027,21.0540541 11.972973,21.0540541 L9.37837838,21.0540541 Z M9.37837838,37.0540541 L9.37837838,27.3243243 L12.5135135,27.3243243 C14.7837838,27.3243243 16.2432432,29.2702703 16.2432432,32.4594595 C16.2432432,35.2162162 15.1081081,37.0540541 12.6756757,37.0540541 L9.37837838,37.0540541 Z M41.972973,43.9189189 L50.8378378,43.9189189 L44.8918919,28.5135135 C48.2432432,26.8378378 50.027027,23.1621622 50.027027,18.5675676 C50.027027,11.2162162 46.1351351,6.08108108 38.6756757,6.08108108 L27.1621622,6.08108108 L27.1621622,43.9189189 L35.0540541,43.9189189 L35.0540541,30.3513514 L36.1891892,30.3513514 L37.2162162,30.2972973 L41.972973,43.9189189 Z M35.0540541,23.8108108 L35.0540541,13.5405405 L38.1351351,13.5405405 C40.7297297,13.5405405 42.0810811,15.4864865 42.0810811,18.6756757 C42.0810811,22.1891892 40.5675676,23.8108108 38.2972973,23.8108108 L35.0540541,23.8108108 Z M53.7027027,43.9189189 L61.5945946,43.9189189 L61.5945946,6.08108108 L53.7027027,6.08108108 L53.7027027,43.9189189 Z M83.5945946,43.9189189 L91.5945946,43.9189189 L91.5945946,6.08108108 L84.027027,6.08108108 L84.027027,18.9459459 C84.027027,23.8108108 84.0810811,27.972973 84.0810811,28.027027 L83.9189189,28.027027 L73.8108108,6.08108108 L65.8108108,6.08108108 L65.8108108,43.9189189 L73.3783784,43.9189189 L73.3783784,31.8648649 C73.3783784,27.4324324 73.3243243,22.8378378 73.3243243,22.7837838 L73.4864865,22.7837838 L83.5945946,43.9189189 Z M95.8108108,6.08108108 L95.8108108,43.9189189 L107.864865,43.9189189 C117.540541,43.9189189 121.594595,36.8918919 121.594595,25.1621622 C121.594595,13.2162162 117.27027,6.08108108 107.540541,6.08108108 L95.8108108,6.08108108 Z M103.702703,36.4054054 L103.702703,13.5945946 L106.891892,13.5945946 C111.216216,13.5945946 113.540541,16.2972973 113.540541,25.3783784 C113.540541,33.4864865 111.216216,36.4054054 106.783784,36.4054054 L103.702703,36.4054054 Z M124.891892,43.9189189 L132.783784,43.9189189 L132.783784,6.08108108 L124.891892,6.08108108 L124.891892,43.9189189 Z M135.918919,34.4054054 C136.675676,41.7567568 141.648649,44.6216216 147.972973,44.6216216 C155.324324,44.6216216 159.324324,41 159.324324,33.6486486 C159.324324,26.2432432 155.054054,23.7567568 150.783784,21.5945946 C146.72973,19.4864865 144.621622,18.5675676 144.621622,15.7027027 C144.621622,13.6486486 145.702703,12.7297297 147.810811,12.7297297 C150.135135,12.7297297 151.378378,13.9189189 151.864865,17.3783784 L159.486486,15.3243243 C158.567568,7.7027027 153.432432,5.37837838 147.594595,5.37837838 C139.810811,5.37837838 136.513514,9.54054054 136.513514,15.5945946 C136.513514,23.3243243 141.432432,25.972973 145.27027,28.0810811 C148.783784,29.972973 151.27027,30.8918919 151.27027,33.9189189 C151.27027,36.2432432 149.918919,37.2702703 147.810811,37.2702703 C145,37.2702703 143.810811,35.3783784 143.540541,32.2972973 L135.918919,34.4054054 Z M162.675676,43.9189189 L170.567568,43.9189189 L170.567568,6.08108108 L162.675676,6.08108108 L162.675676,43.9189189 Z" class="logo-edition"></path>
    <path d="M189.594595,43.9189189 L198.459459,43.9189189 L192.513514,28.5135135 C195.864865,26.8378378 197.648649,23.1621622 197.648649,18.5675676 C197.648649,11.2162162 193.756757,6.08108108 186.297297,6.08108108 L174.783784,6.08108108 L174.783784,43.9189189 L182.675676,43.9189189 L182.675676,30.3513514 L183.810811,30.3513514 L184.837838,30.2972973 L189.594595,43.9189189 Z M182.675676,23.8108108 L182.675676,13.5405405 L185.756757,13.5405405 C188.351351,13.5405405 189.702703,15.4864865 189.702703,18.6756757 C189.702703,22.1891892 188.189189,23.8108108 185.918919,23.8108108 L182.675676,23.8108108 Z M201.324324,43.9189189 L222.297297,43.9189189 L222.297297,36.4054054 L209.216216,36.4054054 L209.216216,28.1891892 L218.783784,28.1891892 L218.783784,20.8918919 L209.216216,20.8918919 L209.216216,13.5945946 L222.027027,13.5945946 L222.027027,6.08108108 L201.324324,6.08108108 L201.324324,43.9189189 Z M225.972973,6.08108108 L225.972973,43.9189189 L233.864865,43.9189189 L233.864865,31.8648649 L237.054054,31.8648649 C244.135135,31.8648649 248.459459,26.9459459 248.459459,19.1081081 C248.459459,10.5135135 244.135135,6.08108108 237,6.08108108 L225.972973,6.08108108 Z M233.918919,24.6756757 L233.864865,13.5945946 L236.513514,13.5945946 C239.432432,13.5945946 240.567568,15.6486486 240.567568,19.2162162 C240.513514,22.9459459 239.324324,24.6756757 236.513514,24.6756757 L233.918919,24.6756757 Z M250.72973,24.9459459 C250.72973,39.4864865 255.972973,44.6216216 264.621622,44.6216216 C273.378378,44.6216216 278.567568,39.3243243 278.567568,25.0540541 C278.567568,10.5675676 273.324324,5.37837838 264.621622,5.37837838 C255.918919,5.37837838 250.72973,10.6216216 250.72973,24.9459459 Z M258.837838,24.8918919 C258.837838,15.7567568 260.72973,12.9459459 264.675676,12.9459459 C268.513514,12.9459459 270.459459,15.7027027 270.459459,25.1081081 C270.459459,34.3513514 268.513514,37.0540541 264.675676,37.0540541 C260.72973,37.0540541 258.837838,34.2432432 258.837838,24.8918919 Z M296.621622,43.9189189 L305.486486,43.9189189 L299.540541,28.5135135 C302.891892,26.8378378 304.675676,23.1621622 304.675676,18.5675676 C304.675676,11.2162162 300.783784,6.08108108 293.324324,6.08108108 L281.810811,6.08108108 L281.810811,43.9189189 L289.702703,43.9189189 L289.702703,30.3513514 L290.837838,30.3513514 L291.864865,30.2972973 L296.621622,43.9189189 Z M289.702703,23.8108108 L289.702703,13.5405405 L292.783784,13.5405405 C295.378378,13.5405405 296.72973,15.4864865 296.72973,18.6756757 C296.72973,22.1891892 295.216216,23.8108108 292.945946,23.8108108 L289.702703,23.8108108 Z M329.540541,13.5945946 L329.540541,6.08108108 L306.243243,6.08108108 L306.243243,13.5945946 L313.972973,13.5945946 L313.972973,43.9189189 L321.810811,43.9189189 L321.810811,13.5945946 L329.540541,13.5945946 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Brindisi</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Brindisi">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item current"><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                       <li class="alph-item">B</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#alph-group-f">F</a></li>
                       <li class="alph-item">G</li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#alph-group-o">O</a></li>
                       <li class="alph-item">P</li>
                       <li class="alph-item">Q</li>
                       <li class="alph-item">R</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/carovigno/">Carovigno</a>
        </li>
                <li>
          <a href="/notizie/ceglie-messapica/">Ceglie Messapica</a>
        </li>
                <li>
          <a href="/notizie/cellino-san-marco/">Cellino San Marco</a>
        </li>
                <li>
          <a href="/notizie/cisternino/">Cisternino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/erchie/">Erchie</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fasano/">Fasano</a>
        </li>
                <li>
          <a href="/notizie/francavilla-fontana/">Francavilla Fontana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/latiano/">Latiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/mesagne/">Mesagne</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oria/">Oria</a>
        </li>
                <li>
          <a href="/notizie/ostuni/">Ostuni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-donaci/">San Donaci</a>
        </li>
                <li>
          <a href="/notizie/san-michele-salentino/">San Michele Salentino</a>
        </li>
                <li>
          <a href="/notizie/san-pancrazio-salentino/">San Pancrazio Salentino</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-vernotico/">San Pietro Vernotico</a>
        </li>
                <li>
          <a href="/notizie/san-vito-dei-normanni/">San Vito dei Normanni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/torchiarolo/">Torchiarolo</a>
        </li>
                <li>
          <a href="/notizie/torre-santa-susanna/">Torre Santa Susanna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/villa-castelli/">Villa Castelli</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      


<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="9615"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/attualita/">Attualit&agrave;</a></span>

                <span class="entry-label">/
          <a href="/notizie/ceglie-messapica/" class="link">
            Ceglie Messapica          </a>
        </span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Ceglie Messapica. Al San Raffaele 22 pazienti e 10 operatori positivi. Anche il primario</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">L'azienda ha fatto sapere che sono già state predisposte le zone filtro ed i percorsi dedicati all'interno della struttura</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-brindisireport.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="q8kmyc">
            10 aprile 2020 14:06          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_d71aa5efe5954972039aab29a5779ecfaf4ada2b"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Ceglie+Messapica.+Al+San+Raffaele+22+pazienti+e+10+operatori+positivi.+Anche+il+primario&url=http%3A%2F%2Fwww.brindisireport.it%2Fattualita%2Fceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Ceglie%20Messapica.%20Al%20San%20Raffaele%2022%20pazienti%20e%2010%20operatori%20positivi.%20Anche%20il%20primario%20%40%20http%3A%2F%2Fwww.brindisireport.it%2Fattualita%2Fceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.brindisireport.it%2Fattualita%2Fceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html&text=Ceglie+Messapica.+Al+San+Raffaele+22+pazienti+e+10+operatori+positivi.+Anche+il+primario">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/3tmrxo9lmoDL6hf_W5avGLt2-CSSRTR_xYOptByHc0XOoIIGO7EUllw_ZM9edP7SiGfP__DlOajf-vokbQWgYctjnTVDpLj_9W4DXaoB-MDxY3sthJigkfLrhX26DQWS9RmFbIQIpNZVVTTwJXGF-32UDUg9L96aGE-gR6y7AiJVFVQlxFHGFkUKg1hWUJpd0GR49qfXNPqVLUjoB0rtFC6wdALo8jxFsxoEo3Nr3w2MyaE9e0dne_305OM_JQfISHeQZJgL0-zD3JiPjv9XhzN95TiFCtpkr9mb5wdcYMsBi6-7N4Bfgimy">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_d71aa5efe5954972039aab29a5779ecfaf4ada2b = 0;
      window.fSharrreTotalCount_d71aa5efe5954972039aab29a5779ecfaf4ada2b = function( iCount )
      {
        window.iSharrreTotalCount_d71aa5efe5954972039aab29a5779ecfaf4ada2b += iCount;
       
        if ( window.iSharrreTotalCount_d71aa5efe5954972039aab29a5779ecfaf4ada2b > 0 )
        {
          $('#sharrre-social-counter_d71aa5efe5954972039aab29a5779ecfaf4ada2b').text( window.iSharrreTotalCount_d71aa5efe5954972039aab29a5779ecfaf4ada2b );
          $('#sharrre-box-social-counter_d71aa5efe5954972039aab29a5779ecfaf4ada2b').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_d71aa5efe5954972039aab29a5779ecfaf4ada2b').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_d71aa5efe5954972039aab29a5779ecfaf4ada2b').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_d71aa5efe5954972039aab29a5779ecfaf4ada2b( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_d71aa5efe5954972039aab29a5779ecfaf4ada2b" style="display:none;">
    <span class="number" id="sharrre-social-counter_d71aa5efe5954972039aab29a5779ecfaf4ada2b"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/attualita/brindisi-primo-operatore-118-positivo.html">
            <picture>
              <source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/9078895425276/coronavirus-118-brindisi-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-brindisireport.stgy.ovh/~media/square-low/9078895425276/coronavirus-118-brindisi-2.jpg" alt="&quot;Primo operatore 118 positivo, ora screening urgente per tutti&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/brindisi-primo-operatore-118-positivo.html" class="link">&quot;Primo operatore 118 positivo, ora screening urgente per tutti&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/attualita/muore-imprenditore-paolo-pinto-coronavirus-ostuni.html">
            <picture>
              <source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/6471195370272/ostuni-citta-c-bianca-1-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/square-low/6471195370272/ostuni-citta-c-bianca-1-2.jpg" alt="Muore un imprenditore edile: prima vittima del Covid a Ostuni">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/muore-imprenditore-paolo-pinto-coronavirus-ostuni.html" class="link">Muore un imprenditore edile: prima vittima del Covid a Ostuni</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/attualita/coronavirus-testimonianza-brindisina-olanda.html">
            <picture>
              <source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/25830242639438/finestra-brindisina-in-olanda-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/square-low/25830242639438/finestra-brindisina-in-olanda-2.jpeg" alt="Una brindisina in Olanda: &quot;Viviamo col terrore del contagio. Il Lockdown &egrave; una fortuna&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/coronavirus-testimonianza-brindisina-olanda.html" class="link">Una brindisina in Olanda: &quot;Viviamo col terrore del contagio. Il Lockdown &egrave; una fortuna&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/attualita/coronavirus-il-bollettino-in-puglia-dell-8-aprile-2020.html">
            <picture>
              <source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/18120770489452/coronavirus-ansa-4.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/square-low/18120770489452/coronavirus-ansa-4.jpg" alt="Coronavirus: 22 nuovi contagi e un decesso in provincia di Brindisi">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/coronavirus-il-bollettino-in-puglia-dell-8-aprile-2020.html" class="link">Coronavirus: 22 nuovi contagi e un decesso in provincia di Brindisi</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    


<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="9672"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="9699"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="9753"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          


<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="9726"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        







<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#NffnuEkyYY-dKMBi7hK">{"type":"video","object":{"title":"VIDEO FEDERICO RIZZO-3","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-brindisireport.video.stgy.ovh\/~media\/gif\/23188719970436\/video-federico-rizzo-3.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-brindisireport.video.stgy.ovh\/~media\/mp4-hd\/23188719970436\/video-federico-rizzo-3.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-brindisireport.video.stgy.ovh\/~media\/mp4-sd\/23188719970436\/video-federico-rizzo-3.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#NffnuEkyYY-dKMBi7hK">
    

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://3.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020040201" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" class="player--video" 
      
              
         poster="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-hi/23188719970436/video-federico-rizzo-3.jpg"       	 src="http://citynews-brindisireport.video.stgy.ovh/~media/mp4-sd/23188719970436/video-federico-rizzo-3.mp4"         
         
        	preload="none"
                
        loop                muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>
      </div>
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play" title="Play">
        <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play" title="Re-Play">
        <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume">          
          <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current"></span>
          <span data-player--video-time-total class="player--time-total"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip" title="Skip">
        <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">        
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020040201"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:23188719970436--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  


<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="70682"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://3.citynews-brindisireport.stgy.ovh/~media/original-hi/46541470624291/la-sede-del-centro-di-riabilitazione-san-raffaele-di-ceglie-messapica.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-hi/46541470624291/la-sede-del-centro-di-riabilitazione-san-raffaele-di-ceglie-messapica.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-low/46541470624291/la-sede-del-centro-di-riabilitazione-san-raffaele-di-ceglie-messapica.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>CEGLIE MESSAPICA - Ventidue pazienti su 49 ricoverati e 10&nbsp;operatori sanitari positivi al Covid-19, tra i quali anche il primario, la dottoressa Crocifissa Maria Lanzilotti. E&#39; questo il bilancio confermato dall&#39;azienda San Raffaele di Ceglie Messapica&nbsp;dopo i test effettuati a degenti e operatori. Dopo il primo caso accertato lo scorso 22 marzo, della terapista di Carovigno, sono scattate le indagini epidemiologiche per risalire ad altri eventuali contagi. In queste settimane, alcuni pazienti sono stati&nbsp;anche trasferiti presso l&#39;ospedale Perrino di Brindisi. L&#39;azienda ha fatto, comunque, sapere che sono gi&agrave; state predisposte le zone filtro ed i percorsi dedicati all&#39;interno della struttura di alta specializzazione per la riabilitazione.&nbsp;</p>

<p></p>

<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">
  
  &lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', ['fluid'], 'div-gpt-ad-1586189743385-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1586189743385-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586189743385-0'); });
  &lt;/script&gt;
&lt;/div&gt;


  
  


</script>


<style type="text/css">/*<![CDATA[*/[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}/*]]>*/</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://3.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020040201" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" class="player--video" 
      
         data-player--ad="//brindisireport.it/~vda/~shared/do/proxy/vast/?id=90327&amp;bs_brand=brindisireport&amp;bs_raw_brand=BrindisiReport&amp;bs_city=brindisi&amp;bs_raw_city=Brindisi&amp;bs_theme_color=%233277C7 https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"       
              	        
                	preload="metadata" 
                
                        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>
      </div>
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play" title="Play">
        <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play" title="Re-Play">
        <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume">          
          <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current"></span>
          <span data-player--video-time-total class="player--time-total"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip" title="Skip">
        <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">        
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020040201"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div></div>  
<script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js" async></script>

<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/
  
 !function( )
 {
   var oVideo = document.querySelector( '[data-vit] video' );
   if ( !oVideo ) return;
   
    
   if ( !oVideo.PLAYER || (!oVideo.src &amp;&amp; !oVideo.currentSrc) )
   {
     setTimeout( arguments.callee, 250 );
     return;
   }

   
   if ( !oVideo.paused )
     return;
    
   try
   {
     oVideo.play( );
   } catch ( _ ) { }
    
 }( );
                                                                                                                                                                       
/*]]&gt;*/&lt;/script&gt;
</script>
<!--googleon: all-->

<p></p>
            

<!--googleoff: all-->
<style>
  .donate {
    margin: 1rem 0;
    background-color: #37474f;
    border-width: 3px;
    border-style: solid;
    border-radius: 3px;
    color: white;
    font-family: Helvetica, Arial, sans-serif;
  }
  .donate_content {
    padding: 1.5rem;
  }
  .donate h1 {
    margin: 0;
    padding: 1rem 1.5rem;
    background-color: #263238;
    font-size: 26px;
  }
  .donate p {
    font-size: 18px;
    line-height: 1.5;
  }
  
  .flex {
    display: flex;
    align-items: center;
    flex-wrap: wrap;
  }
  
  form {
    margin-right: .5rem;
    margin-bottom: .5rem;
  }
  
  .button-donate {
    background: #fff;
    color: #003087;
    font-weight: bold;
    font-size: 20px;
    width: auto;
    border: 0;
    padding: 12px 24px;
    border-radius: 2px;
    transition: transform .2s ease;
  }
  .button-donate:hover {
    position: relative;
    transform: translateY(-2px);
    cursor: pointer;
    box-shadow: 0 0 20px #00010;
  }
  
  img {
    max-width: 100%;
    height: auto;
  }
  
  .vendor {
    margin-top: .5rem;
    width: 48px;
  }
  
</style>


<div class="donate theme-border t-border">
  
  <h1>Sostieni BrindisiReport</h1>
  
  <div class="donate_content">
    
    <p>
    Caro lettore, dall'inizio dell'emergenza sanitaria i giornalisti di BrindisiReport ed i colleghi delle altre redazioni lavorano senza sosta, giorno e notte, per fornire aggiornamenti precisi ed affidabili sulla <strong>epidemia Covid-19</strong>. 
    Se apprezzi il nostro lavoro, da sempre per te gratuito, e se ci leggi tutti i giorni, ti chiediamo un piccolo contributo per supportarci in questo momento straordinario.
    
    Grazie!
    </p>
    
    <h4>Scegli il tuo contributo:</h4>
    
    <div class="flex">
    
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_self" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '5 EUR', 5 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="BRINDISIREPORT_Donate_EUR-5_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.brindisireport.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="BrindisiReport" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di BrindisiReport" />
        
        <input type="hidden" name="return"        value="http://www.brindisireport.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.brindisireport.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione di 5€ per BrindisiReport" />
          <input type="hidden" name="amount" 				 value="5" />
          <input class="button-donate" type="submit" value="5€" />
                  
      </form>
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_self" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '10 EUR', 10 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="BRINDISIREPORT_Donate_EUR-10_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.brindisireport.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="BrindisiReport" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di BrindisiReport" />
        
        <input type="hidden" name="return"        value="http://www.brindisireport.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.brindisireport.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione di 10€ per BrindisiReport" />
          <input type="hidden" name="amount" 				 value="10" />
          <input class="button-donate" type="submit" value="10€" />
                  
      </form>
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_self" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '25 EUR', 25 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="BRINDISIREPORT_Donate_EUR-25_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.brindisireport.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="BrindisiReport" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di BrindisiReport" />
        
        <input type="hidden" name="return"        value="http://www.brindisireport.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.brindisireport.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione di 25€ per BrindisiReport" />
          <input type="hidden" name="amount" 				 value="25" />
          <input class="button-donate" type="submit" value="25€" />
                  
      </form>
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_self" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '50 EUR', 50 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="BRINDISIREPORT_Donate_EUR-50_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.brindisireport.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="BrindisiReport" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di BrindisiReport" />
        
        <input type="hidden" name="return"        value="http://www.brindisireport.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.brindisireport.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione di 50€ per BrindisiReport" />
          <input type="hidden" name="amount" 				 value="50" />
          <input class="button-donate" type="submit" value="50€" />
                  
      </form>
          <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_self" onsubmit="window.ga && ga( 'send', 'event', 'Donate', 'PayPal', '0 EUR', 0 );">
        <input type="hidden" name="cmd"           value="_donations" />
        <input type="hidden" name="rm"            value="1" />
        <input type="hidden" name="business"      value="shop@citynews.it" />
        <input type="hidden" name="bn"            value="BRINDISIREPORT_Donate_EUR-0_IT" />
        
        <input type="hidden" name="image_url"     value="https://www.brindisireport.it/images/v2015/brand/logo.png" />
        <input type="hidden" name="custom"        value="BrindisiReport" />
        
        <input type="hidden" name="item_name"     value="Sostieni i giornalisti di BrindisiReport" />
        
        <input type="hidden" name="return"        value="http://www.brindisireport.it/speciale/grazie-per-il-tuo-contributo.html?donation=ok" />
        <input type="hidden" name="cancel_return" value="http://www.brindisireport.it/?donation=cancel" />
        
        <input type="hidden" name="lc"            value="IT" />
        <input type="hidden" name="currency_code" value="EUR" />
        <input type="hidden" name="no_shipping"   value="1" />
        
                  <input type="hidden" name="item_number"    value="Donazione per BrindisiReport" />
          <input class="button-donate" type="submit" value="scegli importo" />
                  
      </form>
      	</div>

    <div class="vendor">
      <img src="https://www.paypalobjects.com/webstatic/mktg/logo-center/PP_Acceptance_Marks_for_LogoCenter_76x48.png" alt="PayPal" />
    </div>
    
	</div>

</div>
<!--googleon: all-->            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/medici/" class="btn block-btn default-btn rounded-btn">medici</a></li>
        <li class="tag-item"><a href="/tag/operatori/" class="btn block-btn default-btn rounded-btn">operatori</a></li>
        <li class="tag-item"><a href="/tag/pazienti/" class="btn block-btn default-btn rounded-btn">pazienti</a></li>
        <li class="tag-item"><a href="/tag/tamponi/" class="btn block-btn default-btn rounded-btn">tamponi</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_129ba80e6520f6381931cc3ebdfbb725646e2044"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Ceglie+Messapica.+Al+San+Raffaele+22+pazienti+e+10+operatori+positivi.+Anche+il+primario&url=http%3A%2F%2Fwww.brindisireport.it%2Fattualita%2Fceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Ceglie%20Messapica.%20Al%20San%20Raffaele%2022%20pazienti%20e%2010%20operatori%20positivi.%20Anche%20il%20primario%20%40%20http%3A%2F%2Fwww.brindisireport.it%2Fattualita%2Fceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.brindisireport.it%2Fattualita%2Fceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html&text=Ceglie+Messapica.+Al+San+Raffaele+22+pazienti+e+10+operatori+positivi.+Anche+il+primario">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/vyht8mtJNiYWk60TtiwdOFqbj19w4oJojcT1IgjpynM3FHg455JRo_e56P0Z-8JesUgBM5zW9fbGwFizVb3E2ELSuRrfXt-eR3E2JCJlOzWtVppuLm8eOtdXPAGwE4EOBQuUG_CntDUaVrrbKxl4qcbG9Vz-D-xWmNTHH-irEP6ueMt4ficVPT-ddW2SCX_PtYGMBj-Yj2rkZXQLqPHQjkIlZS6qMTcuR6yrajlxHtE3V8k9pYqEx1v3pUND0tqOgRuw8uuO7P6kAduqq140BSpkPZkHpvluMmYshE5yq-rvmlDuN4h6UiU7">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_129ba80e6520f6381931cc3ebdfbb725646e2044 = 0;
       window.fSharrreTotalCount_129ba80e6520f6381931cc3ebdfbb725646e2044 = function( iCount )
       {
         window.iSharrreTotalCount_129ba80e6520f6381931cc3ebdfbb725646e2044 += iCount;
       
        if ( window.iSharrreTotalCount_129ba80e6520f6381931cc3ebdfbb725646e2044 > 0 )
        {
           $('#sharrre-social-counter_129ba80e6520f6381931cc3ebdfbb725646e2044').text( window.iSharrreTotalCount_129ba80e6520f6381931cc3ebdfbb725646e2044 );
           $('#sharrre-box-social-counter_129ba80e6520f6381931cc3ebdfbb725646e2044').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_129ba80e6520f6381931cc3ebdfbb725646e2044').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_129ba80e6520f6381931cc3ebdfbb725646e2044').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/numeri-utili-coronavirus-brindisi.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/68675784753871/supporto-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-low/68675784753871/supporto-2.jpg" alt="Emergenza Covid-19: attivazione buoni spesa, iniziative e servizi utili"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/numeri-utili-coronavirus-brindisi.html" class="link">
          Emergenza Covid-19: attivazione buoni spesa, iniziative e servizi utili        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/andra-tutto-bene-il-nuovo-filtro-di-facebook-e-instagram.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/7402500804971/copertina-sandro-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-low/7402500804971/copertina-sandro-2.jpg" alt="&amp;quot;Tutti insieme&amp;quot;, il nuovo filtro di Facebook e Instagram creato da un oritano"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/andra-tutto-bene-il-nuovo-filtro-di-facebook-e-instagram.html" class="link">
          &quot;Tutti insieme&quot;, il nuovo filtro di Facebook e Instagram creato da un oritano        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          


<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="9828"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="9858"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="9888"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="9918"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="40889"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="40922"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="40955"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="40988"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/attualita/brindisi-primo-operatore-118-positivo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-low/9078895425276/coronavirus-118-brindisi-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-brindisireport.stgy.ovh/~media/square-low/9078895425276/coronavirus-118-brindisi-2.jpg" alt="&amp;quot;Primo operatore 118 positivo, ora screening urgente per tutti&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/brindisi-primo-operatore-118-positivo.html">
          &quot;Primo operatore 118 positivo, ora screening urgente per tutti&quot;        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/attualita/muore-imprenditore-paolo-pinto-coronavirus-ostuni.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-low/6471195370272/ostuni-citta-c-bianca-1-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/square-low/6471195370272/ostuni-citta-c-bianca-1-2.jpg" alt="Muore un imprenditore edile: prima vittima del Covid a Ostuni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/muore-imprenditore-paolo-pinto-coronavirus-ostuni.html">
          Muore un imprenditore edile: prima vittima del Covid a Ostuni        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/attualita/coronavirus-testimonianza-brindisina-olanda.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-low/25830242639438/finestra-brindisina-in-olanda-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/square-low/25830242639438/finestra-brindisina-in-olanda-2.jpeg" alt="Una brindisina in Olanda: &amp;quot;Viviamo col terrore del contagio. Il Lockdown &amp;egrave; una fortuna&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus-testimonianza-brindisina-olanda.html">
          Una brindisina in Olanda: &quot;Viviamo col terrore del contagio. Il Lockdown &egrave; una fortuna&quot;        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/attualita/coronavirus-il-bollettino-in-puglia-dell-8-aprile-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-low/18120770489452/coronavirus-ansa-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/square-low/18120770489452/coronavirus-ansa-4.jpg" alt="Coronavirus: 22 nuovi contagi e un decesso in provincia di Brindisi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus-il-bollettino-in-puglia-dell-8-aprile-2020.html">
          Coronavirus: 22 nuovi contagi e un decesso in provincia di Brindisi        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/attualita/multa-chiusura-negozio-barbiere-misure-anti-covid-brindisi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-low/6365259817983/92019976_10222155897916552_2214026607109079040_o-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-brindisireport.stgy.ovh/~media/square-low/6365259817983/92019976_10222155897916552_2214026607109079040_o-2.jpg" alt="Controlli anti contagio: multati un barbiere e il suo cliente a Brindisi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/multa-chiusura-negozio-barbiere-misure-anti-covid-brindisi.html">
          Controlli anti contagio: multati un barbiere e il suo cliente a Brindisi        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/attualita/bollettino-epidemiologico-coronavirus-puglia-provincia-brindisi-5-aprile-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-low/65891883895482/coronavirus-foto-ansa-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/square-low/65891883895482/coronavirus-foto-ansa-2.jpg" alt="Coronavirus: trend in calo in Puglia, nel Brindisino altri 12 contagi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/bollettino-epidemiologico-coronavirus-puglia-provincia-brindisi-5-aprile-2020.html">
          Coronavirus: trend in calo in Puglia, nel Brindisino altri 12 contagi        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                


<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="9768"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="9798"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="63440"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
<a class="back-to-top-link" href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>brindisireport-web</title>
    <path d="M17.8648649,23.5405405 C20.1351351,22.9459459 22.6756757,20.6756757 22.6756757,15.7027027 C22.6756757,9.86486486 19.0540541,6.08108108 12.7297297,6.08108108 L1.48648649,6.08108108 L1.48648649,43.9189189 L13.1081081,43.9189189 C20.5675676,43.9189189 24.0810811,39.972973 24.0810811,33.4864865 C24.0810811,27.3243243 20.9459459,24.7837838 17.8648649,23.7567568 L17.8648649,23.5405405 Z M9.37837838,21.0540541 L9.37837838,12.9459459 L11.8648649,12.9459459 C14.1351351,12.9459459 15.3243243,14.4594595 15.3243243,16.9459459 C15.3243243,19.5945946 14.027027,21.0540541 11.972973,21.0540541 L9.37837838,21.0540541 Z M9.37837838,37.0540541 L9.37837838,27.3243243 L12.5135135,27.3243243 C14.7837838,27.3243243 16.2432432,29.2702703 16.2432432,32.4594595 C16.2432432,35.2162162 15.1081081,37.0540541 12.6756757,37.0540541 L9.37837838,37.0540541 Z M41.972973,43.9189189 L50.8378378,43.9189189 L44.8918919,28.5135135 C48.2432432,26.8378378 50.027027,23.1621622 50.027027,18.5675676 C50.027027,11.2162162 46.1351351,6.08108108 38.6756757,6.08108108 L27.1621622,6.08108108 L27.1621622,43.9189189 L35.0540541,43.9189189 L35.0540541,30.3513514 L36.1891892,30.3513514 L37.2162162,30.2972973 L41.972973,43.9189189 Z M35.0540541,23.8108108 L35.0540541,13.5405405 L38.1351351,13.5405405 C40.7297297,13.5405405 42.0810811,15.4864865 42.0810811,18.6756757 C42.0810811,22.1891892 40.5675676,23.8108108 38.2972973,23.8108108 L35.0540541,23.8108108 Z M53.7027027,43.9189189 L61.5945946,43.9189189 L61.5945946,6.08108108 L53.7027027,6.08108108 L53.7027027,43.9189189 Z M83.5945946,43.9189189 L91.5945946,43.9189189 L91.5945946,6.08108108 L84.027027,6.08108108 L84.027027,18.9459459 C84.027027,23.8108108 84.0810811,27.972973 84.0810811,28.027027 L83.9189189,28.027027 L73.8108108,6.08108108 L65.8108108,6.08108108 L65.8108108,43.9189189 L73.3783784,43.9189189 L73.3783784,31.8648649 C73.3783784,27.4324324 73.3243243,22.8378378 73.3243243,22.7837838 L73.4864865,22.7837838 L83.5945946,43.9189189 Z M95.8108108,6.08108108 L95.8108108,43.9189189 L107.864865,43.9189189 C117.540541,43.9189189 121.594595,36.8918919 121.594595,25.1621622 C121.594595,13.2162162 117.27027,6.08108108 107.540541,6.08108108 L95.8108108,6.08108108 Z M103.702703,36.4054054 L103.702703,13.5945946 L106.891892,13.5945946 C111.216216,13.5945946 113.540541,16.2972973 113.540541,25.3783784 C113.540541,33.4864865 111.216216,36.4054054 106.783784,36.4054054 L103.702703,36.4054054 Z M124.891892,43.9189189 L132.783784,43.9189189 L132.783784,6.08108108 L124.891892,6.08108108 L124.891892,43.9189189 Z M135.918919,34.4054054 C136.675676,41.7567568 141.648649,44.6216216 147.972973,44.6216216 C155.324324,44.6216216 159.324324,41 159.324324,33.6486486 C159.324324,26.2432432 155.054054,23.7567568 150.783784,21.5945946 C146.72973,19.4864865 144.621622,18.5675676 144.621622,15.7027027 C144.621622,13.6486486 145.702703,12.7297297 147.810811,12.7297297 C150.135135,12.7297297 151.378378,13.9189189 151.864865,17.3783784 L159.486486,15.3243243 C158.567568,7.7027027 153.432432,5.37837838 147.594595,5.37837838 C139.810811,5.37837838 136.513514,9.54054054 136.513514,15.5945946 C136.513514,23.3243243 141.432432,25.972973 145.27027,28.0810811 C148.783784,29.972973 151.27027,30.8918919 151.27027,33.9189189 C151.27027,36.2432432 149.918919,37.2702703 147.810811,37.2702703 C145,37.2702703 143.810811,35.3783784 143.540541,32.2972973 L135.918919,34.4054054 Z M162.675676,43.9189189 L170.567568,43.9189189 L170.567568,6.08108108 L162.675676,6.08108108 L162.675676,43.9189189 Z" class="logo-edition"></path>
    <path d="M189.594595,43.9189189 L198.459459,43.9189189 L192.513514,28.5135135 C195.864865,26.8378378 197.648649,23.1621622 197.648649,18.5675676 C197.648649,11.2162162 193.756757,6.08108108 186.297297,6.08108108 L174.783784,6.08108108 L174.783784,43.9189189 L182.675676,43.9189189 L182.675676,30.3513514 L183.810811,30.3513514 L184.837838,30.2972973 L189.594595,43.9189189 Z M182.675676,23.8108108 L182.675676,13.5405405 L185.756757,13.5405405 C188.351351,13.5405405 189.702703,15.4864865 189.702703,18.6756757 C189.702703,22.1891892 188.189189,23.8108108 185.918919,23.8108108 L182.675676,23.8108108 Z M201.324324,43.9189189 L222.297297,43.9189189 L222.297297,36.4054054 L209.216216,36.4054054 L209.216216,28.1891892 L218.783784,28.1891892 L218.783784,20.8918919 L209.216216,20.8918919 L209.216216,13.5945946 L222.027027,13.5945946 L222.027027,6.08108108 L201.324324,6.08108108 L201.324324,43.9189189 Z M225.972973,6.08108108 L225.972973,43.9189189 L233.864865,43.9189189 L233.864865,31.8648649 L237.054054,31.8648649 C244.135135,31.8648649 248.459459,26.9459459 248.459459,19.1081081 C248.459459,10.5135135 244.135135,6.08108108 237,6.08108108 L225.972973,6.08108108 Z M233.918919,24.6756757 L233.864865,13.5945946 L236.513514,13.5945946 C239.432432,13.5945946 240.567568,15.6486486 240.567568,19.2162162 C240.513514,22.9459459 239.324324,24.6756757 236.513514,24.6756757 L233.918919,24.6756757 Z M250.72973,24.9459459 C250.72973,39.4864865 255.972973,44.6216216 264.621622,44.6216216 C273.378378,44.6216216 278.567568,39.3243243 278.567568,25.0540541 C278.567568,10.5675676 273.324324,5.37837838 264.621622,5.37837838 C255.918919,5.37837838 250.72973,10.6216216 250.72973,24.9459459 Z M258.837838,24.8918919 C258.837838,15.7567568 260.72973,12.9459459 264.675676,12.9459459 C268.513514,12.9459459 270.459459,15.7027027 270.459459,25.1081081 C270.459459,34.3513514 268.513514,37.0540541 264.675676,37.0540541 C260.72973,37.0540541 258.837838,34.2432432 258.837838,24.8918919 Z M296.621622,43.9189189 L305.486486,43.9189189 L299.540541,28.5135135 C302.891892,26.8378378 304.675676,23.1621622 304.675676,18.5675676 C304.675676,11.2162162 300.783784,6.08108108 293.324324,6.08108108 L281.810811,6.08108108 L281.810811,43.9189189 L289.702703,43.9189189 L289.702703,30.3513514 L290.837838,30.3513514 L291.864865,30.2972973 L296.621622,43.9189189 Z M289.702703,23.8108108 L289.702703,13.5405405 L292.783784,13.5405405 C295.378378,13.5405405 296.72973,15.4864865 296.72973,18.6756757 C296.72973,22.1891892 295.216216,23.8108108 292.945946,23.8108108 L289.702703,23.8108108 Z M329.540541,13.5945946 L329.540541,6.08108108 L306.243243,6.08108108 L306.243243,13.5945946 L313.972973,13.5945946 L313.972973,43.9189189 L321.810811,43.9189189 L321.810811,13.5945946 L329.540541,13.5945946 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Brindisi"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/BrindisiReportit/129694710394849" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/BrindisiReport" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/brindisireport/id1201263101?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download BrindisiReport Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.brindisireport" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download BrindisiReport Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="BrindisiReport" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2010-2020 -  BrindisiReport plurisettimanale telematico reg. al Tribunale di Brindisi n. 78/2010.  P.iva 10786801000
        
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="41075"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="60245"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all--></div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>BrindisiReport</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-brindisireport.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.brindisireport.it/attualita/ceglie-messapica-san-raffaele-sale-bilancio-positivi-tra-pazienti-operatori-anche-primario.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=tPCciA0omQP8lGvLBsE4Kx_3IV9ylSt7Hw3gT3soTZ5903Mi-m3elVxfFWhG90350XCL-WFFL1Ejt-XLIjAkcNKRWPyoxGeuEL7yCQgx9bhekppYMudZw2gUThybsrpPT7WsrwP4hl1qz6UBylrOyKLI8huabv44XvggJTkD2-a3uFZ6Ow79VX_ntVRagpZvLcV35oM227k1vdYUH3KCrcy5HcD0aZIx8lISqgP_qYZfiW_3DusmeXGcGUBGHMSTPXzkgp3RBEcl56XicVWnV8Uejg4kENcjCaEK3gGHiy1sEtplWwuoNmngtaJN4svmE_a&__frame~NwR00o=juq_0FDvSzaztoss6StHGw3Ct6Wm5z" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-brindisireport.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "ceglie-messapica", "Ceglie Messapica" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,0176,0163,0150,0141,1.14E+2,0X65,0144,4.7E+1,100,111,47,0176,47,0143,111,1.17e+2,0156,0x74,0X2F,63,78,0X32,0x34,0X50,0x4a,1.2E+2,7.4E+1,0170,0164,7.8e+1,0X4C,0170,0155,0172,0x55,5.1E+1,0x43,0127,1.16E+2,0127,50,104,0154,0120,0107,90,0X59,6.8E+1,0126,0x43,48,0x33,0167,0X44,6.5E+1,71)+_(0141,1.16e+2,6.5e+1,84,71,1.2E+2,0x43,0X61,070,4.9E+1,0x2D,9.5e+1,0X68,0X6C,0X5A,1.01E+2,56,0152,0157,0106)+_(1.16E+2,100,6.7E+1,6.6e+1,5.1E+1,56,0x59,0126,0116,9.9e+1,0144,5.0E+1,0105,0145,0105,0X62,0x55,0x6f,5.2E+1,0x35,0171,7.4e+1,0X58,0X68,0x75,0X78,065,0X57,122,84,0152,0x6F,0x71,0172,6.8e+1,1.13e+2,9.8e+1,100,7.3e+1,74,53,100,7.1e+1,0146,9.9e+1)+_(117,0x73,0150,108,9.9E+1,1.12e+2,8.6e+1,74,76,7.7E+1,0115,0x5a,9.8E+1,0X61,51,104,0131,064,063,071,0110,0151,69,68,75,5.7e+1,0126,0157,1.12e+2,0124,0x44,062,0125,0115,7.4E+1,060,0x52,5.5E+1,89)+_(5.3E+1,90,84,68,102,89,0113,0142,4.9e+1,1.17e+2,0166,1.08e+2,0115,0X43,1.06E+2,101,6.9E+1,0X53,0147,0114,84,72,0X59,0x4F,0x73,45,0116,52,9.9e+1,0x44,0120,0x4E,108,6.7e+1))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#104;&#x61;&#114;&#x65;&#x64;&#x2F;&#x64;&#111;&#47;&#x7E;&#47;&#x63;&#111;&#x75;&#110;&#116;&#x2f;&#63;&#x52;&#x6D;&#90;&#88;&#x68;&#x66;&#x4D;&#55;&#116;&#x45;&#x4B;&#x38;&#117;&#51;&#55;&#52;&#121;&#110;&#x77;&#x59;&#80;&#116;&#66;&#65;&#87;&#121;&#x2D;&#x4A;&#x6e;&#77;&#x4e;&#x75;&#121;&#x5a;&#109;&#90;&#52;&#x75;&#x6C;&#71;&#x39;&#74;&#x62;&#x6b;&#68;&#x53;&#108;&#x34;&#x6d;&#x67;&#x74;&#83;&#x6b;&#108;&#x61;&#116;&#x73;&#114;&#x4a;&#x49;&#87;&#119;&#101;&#116;&#x6b;&#x62;&#x70;&#82;&#77;&#73;&#112;&#74;&#x4f;&#x55;&#x31;&#x69;&#x31;&#x58;&#x64;&#108;&#x42;&#x45;&#x34;&#x66;&#122;&#77;&#98;&#83;&#48;&#x57;&#78;&#x4d;&#x56;&#76;&#120;&#65;&#114;&#65;&#90;&#66;&#107;&#x66;&#x54;&#73;&#x38;&#45;&#75;&#48;&#105;&#109;&#85;&#x77;&#108;&#103;&#95;&#53;&#66;&#83;&#x53;&#x6a;&#x62;&#x4D;&#99;&#69;&#x49;&#x2d;&#86;&#x5f;&#x4e;&#66;&#54;&#x6B;&#69;&#70;&#x50;&#78;&#52;&#122;&#x55;&#x55;&#104;&#71;&#x34;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-18957046-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "BrindisiReport" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Ceglie Messapica","province":"Brindisi\/Ceglie Messapica","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>