<!DOCTYPE html>
<html>

  <head>
   


<title>Mondiale programmi di scacchi per computer: secondo un brindisino</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Mondiale programmi di scacchi per computer: secondo un brindisino" />
<meta name="description" content="Ubaldo Andrea Farina battuto solo dal quattro volte campione Erdogan Gunes, americano. E&#039; il primo italiano a salire sul podio di questo evento, che si disputa dal 1974" />
<meta name="keywords" content="campionato, mondo," />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201263101, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html" />

  <link rel="manifest" href="//www.brindisireport.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//brindisireport.it/" />
  <link rel="preconnect" href="//brindisireport.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-brindisireport.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-brindisireport.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-brindisireport.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-brindisireport.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html" />
  <link rel="icon" href="http://3.citynews-brindisireport.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-brindisireport.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-brindisireport.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-brindisireport.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.brindisireport.it/rss/channels/attualita/" />  	<link rel="amphtml" href="https://amp.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html" />





  


  
          <meta property="og:title" content="Mondiale programmi di scacchi per computer: secondo un brindisino" />
      
          <meta property="og:description" content="Ubaldo Andrea Farina battuto solo dal quattro volte campione Erdogan Gunes, americano. E&#039; il primo italiano a salire sul podio di questo evento, che si disputa dal 1974" />
      
          <meta property="og:image" content="http://www.brindisireport.it/~media/horizontal-hi/5846007860681/chiron-vs-komodo-farina-affronta-l-americano-gunes-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.brindisireport.it/~media/horizontal-hi/5846007860681/chiron-vs-komodo-farina-affronta-l-americano-gunes-2.jpg" />

      
          <meta property="og:url" content="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html" />
      
          <meta property="og:site_name" content="BrindisiReport" />
      
          <meta property="fb:pages" content="129694710394849" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"BrindisiReport","alternateName":"BrindisiReport Tutte le notizie di Brindisi","url":"http:\/\/www.brindisireport.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"BrindisiReport","url":"http:\/\/www.brindisireport.it\/","logo":"http:\/\/www.brindisireport.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/BrindisiReportit\/129694710394849","https:\/\/twitter.com\/BrindisiReport"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393488390912","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.brindisireport.it\/attualita\/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html"},"headline":"Mondiale programmi di scacchi per computer: secondo un brindisino","image":{"@type":"ImageObject","url":"http:\/\/www.brindisireport.it\/~media\/horizontal-hi\/5846007860681\/chiron-vs-komodo-farina-affronta-l-americano-gunes-2.jpg","height":563,"width":1000},"datePublished":"2019-08-18T17:31:16+02:00","dateModified":"2019-08-18T17:42:33+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"BrindisiReport","logo":{"@type":"ImageObject","url":"http:\/\/www.brindisireport.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Ubaldo Andrea Farina battuto solo dal quattro volte campione Erdogan Gunes, americano. E' il primo italiano a salire sul podio di questo evento..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){p=[278455849&&1+~(1<<3.1e1)*2,44497|051057||169735472,255||1929657440,470174618&&.15E2,\u004D\u0061\u0074\u0068.\u0045&&.7e1,989543265&&-~0,\u004d\u0061th.\u0050\u0049&&~-1,(i=[\u006co\u0063\u0061t\u0069\u006f\u006E,\u006Ea\u0076i\u0067\u0061to\u0072,\u0064\u006F\u0063um\u0065\u006et])&&\u0065v\u0061l,\u0070\u0061\u0072\u0073e\u0049n\u0074,(i=[i[0].\u0068\u006fst\u006Ea\u006d\u0065,[],i[0].\u0070\u0061t\u0068\u006ea\u006De,i[0].\u0073\u0065a\u0072\u0063h.\u0073u\u0062st\u0072in\u0067(1),i[1].\u0075\u0073er\u0041ge\u006e\u0074,i[2].\u0063ookie])&&\u0069sNaN,\u0075\u006Eesc\u0061pe(/%63o%64e%55RICo%6dp%6f%6E%65%6Et/ig.\u0073\u006f\u0075\u0072c\u0065),\u0053\u0074\u0072\u0069n\u0067.\u0066\u0072\u006F\u006DC\u0068a\u0072Cod\u0065(040|5),(5>>.5e1).\u0074\u006F\u0053\u0074\u0072\u0069\u006e\u0067(),(9).\u0074\u006F\u0053\u0074r\u0069n\u0067().\u0073ub\u0073\u0074r\u0069\u006e\u0067(-~0)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(U=p[13],D))for((I)in(D[P]))U=U+(p[9](I)?I:p[13])+(D[P][I]?D[P][I].\u0073\u006fur\u0063\u0065:p[13]);if((S=U.\u006c\u0065ng\u0074\u0068)%2)return(i[1]);for(D=[],P=p[6];S>(I=P);Y=p[010](U[P+++1]+U[P+++~0],6+p[3]*2)-02020,I&&(D[D.\u006Ce\u006eg\u0074h]=p[2]&(Y^L)),L=I?(Y>>4)|((Y<<4)&(p[2]-p[3])):Y);return(D)};for((c)in(y=p[010](/xke7Lx/mg.\u0073\u006fur\u0063e,(a=p[7])&&3.6e1),a=a(/en/i.\u0073\u006Furce+p[012]),m=[i[2],i[0],i[3],[{ZyFYWzyXzU2XXW9XbTLXmT:/AviV0x/}]])){for((s)in(c=m[c].\u0063har\u0041t?(function(){for(u=a(m[c]),c=[],l=p[6];u.\u006Ce\u006egt\u0068>l;c[c.\u006C\u0065\u006Egth]=p[3]*2+p[4]==(i[1]=u.\u0063\u0068a\u0072\u0043\u006fde\u0041\u0074(++l-1))?p[8](u.\u0073ub\u0073\u0074\u0072\u0069\u006E\u0067(++l+~0,1+l++),1+p[3]):i[1]);return(c)})():n(m[c]))){y=(c[s]+y)&p[3>>9],y=((y>>034)&p[3])|((p[0]-p[3])&(y<<4));}y=p[p[6]]&~y,y+=(y<p[6]*p[3]?p[3*p[6]]+1:~-1)}for((c)in(m=n([[/9ZvX7T0XGVrvZzOXStqT0zCyjVSxEUYytYYtGT5tMz4Z0vTzMU/],{Mx9UvufTexvUMteUkW1w8uysSytzKZ2uYSmWMw2wCT1vhy9u1V:/7UiVHX2tQZJwbU3W8Y/g},[/5Y6y7zHuou7zQz5wGv8XDt5WxXgtVTAX8x4TeZkvyyZXhvOx9URY2xbT9X4x/],{CvOX0wkxNUlwiZxY7w0XtttyKtXy4YeZ:/gXgyWtyXqTDz9VdvNZwy/gm},{RV5Vdv8tLYVWFY2v5uWtwV0zvukuJV2yqxWxdT2WgZ9UcunzxWhXeZAYOx:/GxfyxYGtrvWSrxbYOU6YKXnWlW6Wquqx/m},{DTnwiZ0Uiy9UNZdXkyKVfZ3v5WFvNVYtuv9vVtHtQv5WuzYtruzz8u0vFTLU:/cZeTWTAyAZnUSuauIVMUSzfWhu1yLv0ZSTjZlYHuhtKUlYwWkvRzJUqY9xWs/g},{RT4W4Y4xXWmvBzixaUatwZSvRwVXYZ:/KVaZmX2vnY7vjvTT/gi}]))){s=m[c],m[c]^=c%(1+p[5])?(p[2]&y)^((y>>9>>p[4])&p[2]):(p[2]&(y>>p[3]>>>2>>p[4]))^((y>>(p[4]+1))&p[2]),l=(1<<(u=1+y%(2*p[3])))+~0,y=((y>>(0x20-u))&l)|((y<<u)&~l),y=c%(1+p[5])?((p[1]&y)|((((y>>23>>p[5])&p[2])^(~s&p[2]))<<030)|((((y>>(p[3]-~0))&p[2])^(p[2]&~s))<<(p[3]-~0))):((y&(p[p[6]]-p[1]))|(((p[2]&(y>>(1+p[4])))^(p[2]&~s))<<(p[4]+1))|(s^(y&p[2]))),y=~y&p[p[6]],y+=(y<p[1]*p[6]?p[0]+1:0)}if(m=(s=p[015],c=p[6]*p[2],y-p[8]((a=p[7],/5463cni/m.\u0073our\u0063\u0065),0.3E2)?n(d):m)){for(;m.\u006Ceng\u0074h>c;s+=p[11]+(p[12]+m[c++].\u0074oS\u0074\u0072ing(p[3]+1)).\u0073\u006Ci\u0063\u0065(-2));return(a(a(/de/mi.\u0073\u006fu\u0072\u0063\u0065+p[012])(s)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"brindisireport","raw_brand":"BrindisiReport","city":"brindisi","raw_city":"Brindisi","theme_color":"#3277C7","type":"item","channel":",attualita,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"brindisireport","category":",attualita,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019081901-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' },
        12: { 'type':'dmp_user', value:'g' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' },
        dmp_u_g:      { 'type':'dmp_user', value:'g' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Brindisi", 
        zone:     "",
        channels: ["Attualit\u00e0"],
        tags:     ["scacchi","programmi","computer"],
        person:   "",
        location: "",
        province: "Brindisi\/Brindisi"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-brindisireport


theme-blue


channel-attualita
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="9588"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="9630"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>brindisireport-web</title>
    <path d="M17.8648649,23.5405405 C20.1351351,22.9459459 22.6756757,20.6756757 22.6756757,15.7027027 C22.6756757,9.86486486 19.0540541,6.08108108 12.7297297,6.08108108 L1.48648649,6.08108108 L1.48648649,43.9189189 L13.1081081,43.9189189 C20.5675676,43.9189189 24.0810811,39.972973 24.0810811,33.4864865 C24.0810811,27.3243243 20.9459459,24.7837838 17.8648649,23.7567568 L17.8648649,23.5405405 Z M9.37837838,21.0540541 L9.37837838,12.9459459 L11.8648649,12.9459459 C14.1351351,12.9459459 15.3243243,14.4594595 15.3243243,16.9459459 C15.3243243,19.5945946 14.027027,21.0540541 11.972973,21.0540541 L9.37837838,21.0540541 Z M9.37837838,37.0540541 L9.37837838,27.3243243 L12.5135135,27.3243243 C14.7837838,27.3243243 16.2432432,29.2702703 16.2432432,32.4594595 C16.2432432,35.2162162 15.1081081,37.0540541 12.6756757,37.0540541 L9.37837838,37.0540541 Z M41.972973,43.9189189 L50.8378378,43.9189189 L44.8918919,28.5135135 C48.2432432,26.8378378 50.027027,23.1621622 50.027027,18.5675676 C50.027027,11.2162162 46.1351351,6.08108108 38.6756757,6.08108108 L27.1621622,6.08108108 L27.1621622,43.9189189 L35.0540541,43.9189189 L35.0540541,30.3513514 L36.1891892,30.3513514 L37.2162162,30.2972973 L41.972973,43.9189189 Z M35.0540541,23.8108108 L35.0540541,13.5405405 L38.1351351,13.5405405 C40.7297297,13.5405405 42.0810811,15.4864865 42.0810811,18.6756757 C42.0810811,22.1891892 40.5675676,23.8108108 38.2972973,23.8108108 L35.0540541,23.8108108 Z M53.7027027,43.9189189 L61.5945946,43.9189189 L61.5945946,6.08108108 L53.7027027,6.08108108 L53.7027027,43.9189189 Z M83.5945946,43.9189189 L91.5945946,43.9189189 L91.5945946,6.08108108 L84.027027,6.08108108 L84.027027,18.9459459 C84.027027,23.8108108 84.0810811,27.972973 84.0810811,28.027027 L83.9189189,28.027027 L73.8108108,6.08108108 L65.8108108,6.08108108 L65.8108108,43.9189189 L73.3783784,43.9189189 L73.3783784,31.8648649 C73.3783784,27.4324324 73.3243243,22.8378378 73.3243243,22.7837838 L73.4864865,22.7837838 L83.5945946,43.9189189 Z M95.8108108,6.08108108 L95.8108108,43.9189189 L107.864865,43.9189189 C117.540541,43.9189189 121.594595,36.8918919 121.594595,25.1621622 C121.594595,13.2162162 117.27027,6.08108108 107.540541,6.08108108 L95.8108108,6.08108108 Z M103.702703,36.4054054 L103.702703,13.5945946 L106.891892,13.5945946 C111.216216,13.5945946 113.540541,16.2972973 113.540541,25.3783784 C113.540541,33.4864865 111.216216,36.4054054 106.783784,36.4054054 L103.702703,36.4054054 Z M124.891892,43.9189189 L132.783784,43.9189189 L132.783784,6.08108108 L124.891892,6.08108108 L124.891892,43.9189189 Z M135.918919,34.4054054 C136.675676,41.7567568 141.648649,44.6216216 147.972973,44.6216216 C155.324324,44.6216216 159.324324,41 159.324324,33.6486486 C159.324324,26.2432432 155.054054,23.7567568 150.783784,21.5945946 C146.72973,19.4864865 144.621622,18.5675676 144.621622,15.7027027 C144.621622,13.6486486 145.702703,12.7297297 147.810811,12.7297297 C150.135135,12.7297297 151.378378,13.9189189 151.864865,17.3783784 L159.486486,15.3243243 C158.567568,7.7027027 153.432432,5.37837838 147.594595,5.37837838 C139.810811,5.37837838 136.513514,9.54054054 136.513514,15.5945946 C136.513514,23.3243243 141.432432,25.972973 145.27027,28.0810811 C148.783784,29.972973 151.27027,30.8918919 151.27027,33.9189189 C151.27027,36.2432432 149.918919,37.2702703 147.810811,37.2702703 C145,37.2702703 143.810811,35.3783784 143.540541,32.2972973 L135.918919,34.4054054 Z M162.675676,43.9189189 L170.567568,43.9189189 L170.567568,6.08108108 L162.675676,6.08108108 L162.675676,43.9189189 Z" class="logo-edition"></path>
    <path d="M189.594595,43.9189189 L198.459459,43.9189189 L192.513514,28.5135135 C195.864865,26.8378378 197.648649,23.1621622 197.648649,18.5675676 C197.648649,11.2162162 193.756757,6.08108108 186.297297,6.08108108 L174.783784,6.08108108 L174.783784,43.9189189 L182.675676,43.9189189 L182.675676,30.3513514 L183.810811,30.3513514 L184.837838,30.2972973 L189.594595,43.9189189 Z M182.675676,23.8108108 L182.675676,13.5405405 L185.756757,13.5405405 C188.351351,13.5405405 189.702703,15.4864865 189.702703,18.6756757 C189.702703,22.1891892 188.189189,23.8108108 185.918919,23.8108108 L182.675676,23.8108108 Z M201.324324,43.9189189 L222.297297,43.9189189 L222.297297,36.4054054 L209.216216,36.4054054 L209.216216,28.1891892 L218.783784,28.1891892 L218.783784,20.8918919 L209.216216,20.8918919 L209.216216,13.5945946 L222.027027,13.5945946 L222.027027,6.08108108 L201.324324,6.08108108 L201.324324,43.9189189 Z M225.972973,6.08108108 L225.972973,43.9189189 L233.864865,43.9189189 L233.864865,31.8648649 L237.054054,31.8648649 C244.135135,31.8648649 248.459459,26.9459459 248.459459,19.1081081 C248.459459,10.5135135 244.135135,6.08108108 237,6.08108108 L225.972973,6.08108108 Z M233.918919,24.6756757 L233.864865,13.5945946 L236.513514,13.5945946 C239.432432,13.5945946 240.567568,15.6486486 240.567568,19.2162162 C240.513514,22.9459459 239.324324,24.6756757 236.513514,24.6756757 L233.918919,24.6756757 Z M250.72973,24.9459459 C250.72973,39.4864865 255.972973,44.6216216 264.621622,44.6216216 C273.378378,44.6216216 278.567568,39.3243243 278.567568,25.0540541 C278.567568,10.5675676 273.324324,5.37837838 264.621622,5.37837838 C255.918919,5.37837838 250.72973,10.6216216 250.72973,24.9459459 Z M258.837838,24.8918919 C258.837838,15.7567568 260.72973,12.9459459 264.675676,12.9459459 C268.513514,12.9459459 270.459459,15.7027027 270.459459,25.1081081 C270.459459,34.3513514 268.513514,37.0540541 264.675676,37.0540541 C260.72973,37.0540541 258.837838,34.2432432 258.837838,24.8918919 Z M296.621622,43.9189189 L305.486486,43.9189189 L299.540541,28.5135135 C302.891892,26.8378378 304.675676,23.1621622 304.675676,18.5675676 C304.675676,11.2162162 300.783784,6.08108108 293.324324,6.08108108 L281.810811,6.08108108 L281.810811,43.9189189 L289.702703,43.9189189 L289.702703,30.3513514 L290.837838,30.3513514 L291.864865,30.2972973 L296.621622,43.9189189 Z M289.702703,23.8108108 L289.702703,13.5405405 L292.783784,13.5405405 C295.378378,13.5405405 296.72973,15.4864865 296.72973,18.6756757 C296.72973,22.1891892 295.216216,23.8108108 292.945946,23.8108108 L289.702703,23.8108108 Z M329.540541,13.5945946 L329.540541,6.08108108 L306.243243,6.08108108 L306.243243,13.5945946 L313.972973,13.5945946 L313.972973,43.9189189 L321.810811,43.9189189 L321.810811,13.5945946 L329.540541,13.5945946 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/attualita/" class="link" title="Attualit&agrave;">Attualit&agrave;</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>brindisireport-web</title>
    <path d="M17.8648649,23.5405405 C20.1351351,22.9459459 22.6756757,20.6756757 22.6756757,15.7027027 C22.6756757,9.86486486 19.0540541,6.08108108 12.7297297,6.08108108 L1.48648649,6.08108108 L1.48648649,43.9189189 L13.1081081,43.9189189 C20.5675676,43.9189189 24.0810811,39.972973 24.0810811,33.4864865 C24.0810811,27.3243243 20.9459459,24.7837838 17.8648649,23.7567568 L17.8648649,23.5405405 Z M9.37837838,21.0540541 L9.37837838,12.9459459 L11.8648649,12.9459459 C14.1351351,12.9459459 15.3243243,14.4594595 15.3243243,16.9459459 C15.3243243,19.5945946 14.027027,21.0540541 11.972973,21.0540541 L9.37837838,21.0540541 Z M9.37837838,37.0540541 L9.37837838,27.3243243 L12.5135135,27.3243243 C14.7837838,27.3243243 16.2432432,29.2702703 16.2432432,32.4594595 C16.2432432,35.2162162 15.1081081,37.0540541 12.6756757,37.0540541 L9.37837838,37.0540541 Z M41.972973,43.9189189 L50.8378378,43.9189189 L44.8918919,28.5135135 C48.2432432,26.8378378 50.027027,23.1621622 50.027027,18.5675676 C50.027027,11.2162162 46.1351351,6.08108108 38.6756757,6.08108108 L27.1621622,6.08108108 L27.1621622,43.9189189 L35.0540541,43.9189189 L35.0540541,30.3513514 L36.1891892,30.3513514 L37.2162162,30.2972973 L41.972973,43.9189189 Z M35.0540541,23.8108108 L35.0540541,13.5405405 L38.1351351,13.5405405 C40.7297297,13.5405405 42.0810811,15.4864865 42.0810811,18.6756757 C42.0810811,22.1891892 40.5675676,23.8108108 38.2972973,23.8108108 L35.0540541,23.8108108 Z M53.7027027,43.9189189 L61.5945946,43.9189189 L61.5945946,6.08108108 L53.7027027,6.08108108 L53.7027027,43.9189189 Z M83.5945946,43.9189189 L91.5945946,43.9189189 L91.5945946,6.08108108 L84.027027,6.08108108 L84.027027,18.9459459 C84.027027,23.8108108 84.0810811,27.972973 84.0810811,28.027027 L83.9189189,28.027027 L73.8108108,6.08108108 L65.8108108,6.08108108 L65.8108108,43.9189189 L73.3783784,43.9189189 L73.3783784,31.8648649 C73.3783784,27.4324324 73.3243243,22.8378378 73.3243243,22.7837838 L73.4864865,22.7837838 L83.5945946,43.9189189 Z M95.8108108,6.08108108 L95.8108108,43.9189189 L107.864865,43.9189189 C117.540541,43.9189189 121.594595,36.8918919 121.594595,25.1621622 C121.594595,13.2162162 117.27027,6.08108108 107.540541,6.08108108 L95.8108108,6.08108108 Z M103.702703,36.4054054 L103.702703,13.5945946 L106.891892,13.5945946 C111.216216,13.5945946 113.540541,16.2972973 113.540541,25.3783784 C113.540541,33.4864865 111.216216,36.4054054 106.783784,36.4054054 L103.702703,36.4054054 Z M124.891892,43.9189189 L132.783784,43.9189189 L132.783784,6.08108108 L124.891892,6.08108108 L124.891892,43.9189189 Z M135.918919,34.4054054 C136.675676,41.7567568 141.648649,44.6216216 147.972973,44.6216216 C155.324324,44.6216216 159.324324,41 159.324324,33.6486486 C159.324324,26.2432432 155.054054,23.7567568 150.783784,21.5945946 C146.72973,19.4864865 144.621622,18.5675676 144.621622,15.7027027 C144.621622,13.6486486 145.702703,12.7297297 147.810811,12.7297297 C150.135135,12.7297297 151.378378,13.9189189 151.864865,17.3783784 L159.486486,15.3243243 C158.567568,7.7027027 153.432432,5.37837838 147.594595,5.37837838 C139.810811,5.37837838 136.513514,9.54054054 136.513514,15.5945946 C136.513514,23.3243243 141.432432,25.972973 145.27027,28.0810811 C148.783784,29.972973 151.27027,30.8918919 151.27027,33.9189189 C151.27027,36.2432432 149.918919,37.2702703 147.810811,37.2702703 C145,37.2702703 143.810811,35.3783784 143.540541,32.2972973 L135.918919,34.4054054 Z M162.675676,43.9189189 L170.567568,43.9189189 L170.567568,6.08108108 L162.675676,6.08108108 L162.675676,43.9189189 Z" class="logo-edition"></path>
    <path d="M189.594595,43.9189189 L198.459459,43.9189189 L192.513514,28.5135135 C195.864865,26.8378378 197.648649,23.1621622 197.648649,18.5675676 C197.648649,11.2162162 193.756757,6.08108108 186.297297,6.08108108 L174.783784,6.08108108 L174.783784,43.9189189 L182.675676,43.9189189 L182.675676,30.3513514 L183.810811,30.3513514 L184.837838,30.2972973 L189.594595,43.9189189 Z M182.675676,23.8108108 L182.675676,13.5405405 L185.756757,13.5405405 C188.351351,13.5405405 189.702703,15.4864865 189.702703,18.6756757 C189.702703,22.1891892 188.189189,23.8108108 185.918919,23.8108108 L182.675676,23.8108108 Z M201.324324,43.9189189 L222.297297,43.9189189 L222.297297,36.4054054 L209.216216,36.4054054 L209.216216,28.1891892 L218.783784,28.1891892 L218.783784,20.8918919 L209.216216,20.8918919 L209.216216,13.5945946 L222.027027,13.5945946 L222.027027,6.08108108 L201.324324,6.08108108 L201.324324,43.9189189 Z M225.972973,6.08108108 L225.972973,43.9189189 L233.864865,43.9189189 L233.864865,31.8648649 L237.054054,31.8648649 C244.135135,31.8648649 248.459459,26.9459459 248.459459,19.1081081 C248.459459,10.5135135 244.135135,6.08108108 237,6.08108108 L225.972973,6.08108108 Z M233.918919,24.6756757 L233.864865,13.5945946 L236.513514,13.5945946 C239.432432,13.5945946 240.567568,15.6486486 240.567568,19.2162162 C240.513514,22.9459459 239.324324,24.6756757 236.513514,24.6756757 L233.918919,24.6756757 Z M250.72973,24.9459459 C250.72973,39.4864865 255.972973,44.6216216 264.621622,44.6216216 C273.378378,44.6216216 278.567568,39.3243243 278.567568,25.0540541 C278.567568,10.5675676 273.324324,5.37837838 264.621622,5.37837838 C255.918919,5.37837838 250.72973,10.6216216 250.72973,24.9459459 Z M258.837838,24.8918919 C258.837838,15.7567568 260.72973,12.9459459 264.675676,12.9459459 C268.513514,12.9459459 270.459459,15.7027027 270.459459,25.1081081 C270.459459,34.3513514 268.513514,37.0540541 264.675676,37.0540541 C260.72973,37.0540541 258.837838,34.2432432 258.837838,24.8918919 Z M296.621622,43.9189189 L305.486486,43.9189189 L299.540541,28.5135135 C302.891892,26.8378378 304.675676,23.1621622 304.675676,18.5675676 C304.675676,11.2162162 300.783784,6.08108108 293.324324,6.08108108 L281.810811,6.08108108 L281.810811,43.9189189 L289.702703,43.9189189 L289.702703,30.3513514 L290.837838,30.3513514 L291.864865,30.2972973 L296.621622,43.9189189 Z M289.702703,23.8108108 L289.702703,13.5405405 L292.783784,13.5405405 C295.378378,13.5405405 296.72973,15.4864865 296.72973,18.6756757 C296.72973,22.1891892 295.216216,23.8108108 292.945946,23.8108108 L289.702703,23.8108108 Z M329.540541,13.5945946 L329.540541,6.08108108 L306.243243,6.08108108 L306.243243,13.5945946 L313.972973,13.5945946 L313.972973,43.9189189 L321.810811,43.9189189 L321.810811,13.5945946 L329.540541,13.5945946 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Brindisi</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Brindisi">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item current"><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                       <li class="alph-item">B</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#alph-group-f">F</a></li>
                       <li class="alph-item">G</li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#alph-group-o">O</a></li>
                       <li class="alph-item">P</li>
                       <li class="alph-item">Q</li>
                       <li class="alph-item">R</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/carovigno/">Carovigno</a>
        </li>
                <li>
          <a href="/notizie/ceglie-messapica/">Ceglie Messapica</a>
        </li>
                <li>
          <a href="/notizie/cellino-san-marco/">Cellino San Marco</a>
        </li>
                <li>
          <a href="/notizie/cisternino/">Cisternino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/erchie/">Erchie</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fasano/">Fasano</a>
        </li>
                <li>
          <a href="/notizie/francavilla-fontana/">Francavilla Fontana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/latiano/">Latiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/mesagne/">Mesagne</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oria/">Oria</a>
        </li>
                <li>
          <a href="/notizie/ostuni/">Ostuni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-donaci/">San Donaci</a>
        </li>
                <li>
          <a href="/notizie/san-michele-salentino/">San Michele Salentino</a>
        </li>
                <li>
          <a href="/notizie/san-pancrazio-salentino/">San Pancrazio Salentino</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-vernotico/">San Pietro Vernotico</a>
        </li>
                <li>
          <a href="/notizie/san-vito-dei-normanni/">San Vito dei Normanni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/torchiarolo/">Torchiarolo</a>
        </li>
                <li>
          <a href="/notizie/torre-santa-susanna/">Torre Santa Susanna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/villa-castelli/">Villa Castelli</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="9615"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/attualita/">Attualit&agrave;</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Mondiale programmi di scacchi per computer: secondo un brindisino</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Ubaldo Andrea Farina battuto solo dal quattro volte campione Erdogan Gunes, americano. E' il primo italiano a salire sul podio di questo evento, che si disputa dal 1974</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-brindisireport.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
          <time class="datestamp"
            data-timestamp="pwfv44">
            18 agosto 2019 17:31          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_80643ae690ee02d6b0a076d7b1ba85a923e37778"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Mondiale+programmi+di+scacchi+per+computer%3A+secondo+un+brindisino&url=http%3A%2F%2Fwww.brindisireport.it%2Fattualita%2Fprogrammatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Mondiale%20programmi%20di%20scacchi%20per%20computer%3A%20secondo%20un%20brindisino%20%40%20http%3A%2F%2Fwww.brindisireport.it%2Fattualita%2Fprogrammatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.brindisireport.it%2Fattualita%2Fprogrammatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html&text=Mondiale+programmi+di+scacchi+per+computer%3A+secondo+un+brindisino">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Ymj5xDwQI2yJiMXMRicRKRY1LqjYLSNNQjz1Xk9YbEd3vcHq-1AWTnimUXwkUXcEW0tXJNLU-DbxIix-bX2TzO7zHVx2iedW4cj9bYLpGQakOdj9VOeJ5xlVMLYyyT4aZrCbENi9vw8K-ryvY6v9v4uFijd0t_lwqKFg0lUi-5wevJH0Cra7wsyX8kKw7-mHR5Pcj70nGurFn9E2u5764gHsEe5PH9iUEWz50Dqv2C1bsJd0KNRol71EzAkVN9mZXMtmrigbz-pqwp1uWLbANbAOOPdF">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_80643ae690ee02d6b0a076d7b1ba85a923e37778 = 0;
      window.fSharrreTotalCount_80643ae690ee02d6b0a076d7b1ba85a923e37778 = function( iCount )
      {
        window.iSharrreTotalCount_80643ae690ee02d6b0a076d7b1ba85a923e37778 += iCount;
       
        if ( window.iSharrreTotalCount_80643ae690ee02d6b0a076d7b1ba85a923e37778 > 0 )
        {
          $('#sharrre-social-counter_80643ae690ee02d6b0a076d7b1ba85a923e37778').text( window.iSharrreTotalCount_80643ae690ee02d6b0a076d7b1ba85a923e37778 );
          $('#sharrre-box-social-counter_80643ae690ee02d6b0a076d7b1ba85a923e37778').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_80643ae690ee02d6b0a076d7b1ba85a923e37778').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_80643ae690ee02d6b0a076d7b1ba85a923e37778').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_80643ae690ee02d6b0a076d7b1ba85a923e37778( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_80643ae690ee02d6b0a076d7b1ba85a923e37778" style="display:none;">
    <span class="number" id="sharrre-social-counter_80643ae690ee02d6b0a076d7b1ba85a923e37778"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/attualita/ombrellone-selvaggio-fenomeno-anche-costa-ionica-vacanzieri-provincia-brindisi.html">
            <picture>
              <source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/48984870006873/ombrellone-selvaggio-torre-lapillo-2-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-brindisireport.stgy.ovh/~media/square-low/48984870006873/ombrellone-selvaggio-torre-lapillo-2-2.jpg" alt="&quot;Ombrellone selvaggio? Colpisce da settimane anche a Torre Lapillo&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/ombrellone-selvaggio-fenomeno-anche-costa-ionica-vacanzieri-provincia-brindisi.html" class="link">&quot;Ombrellone selvaggio? Colpisce da settimane anche a Torre Lapillo&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/attualita/funzionava-come-residenza-socio-sanitaria-per-anziani-scatta-chiusura.html">
            <picture>
              <source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/69712009514535/il-municipio-di-mesagne-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/square-low/69712009514535/il-municipio-di-mesagne-2.jpg" alt="Funzionava come residenza socio-sanitaria per anziani: scatta chiusura">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/funzionava-come-residenza-socio-sanitaria-per-anziani-scatta-chiusura.html" class="link">Funzionava come residenza socio-sanitaria per anziani: scatta chiusura</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/attualita/concerto-alba-canale-pigonati-porto-brindisi-201-agosto-2019-ore-5.html">
            <picture>
              <source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/26603596118351/la-sea-cloud-ii-a-brindisi.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/square-low/26603596118351/la-sea-cloud-ii-a-brindisi.jpg" alt="La &quot;Bella Stagione&quot; continua: concerto all&#039;alba sul Canale Pigonati">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/concerto-alba-canale-pigonati-porto-brindisi-201-agosto-2019-ore-5.html" class="link">La &quot;Bella Stagione&quot; continua: concerto all&#039;alba sul Canale Pigonati</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/attualita/campo-di-mare-grande-successo-pesce-mangia-plastica.html">
            <picture>
              <source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/38153124835261/pesce-mangia-plastica-campo-di-mare1-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-brindisireport.stgy.ovh/~media/square-low/38153124835261/pesce-mangia-plastica-campo-di-mare1-2.jpg" alt="Il &quot;pesce mangia plastica&quot; in azione a Campo di Mare: successo inaspettato">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/attualita/campo-di-mare-grande-successo-pesce-mangia-plastica.html" class="link">Il &quot;pesce mangia plastica&quot; in azione a Campo di Mare: successo inaspettato</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="9672"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="9699"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="9753"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="9726"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://2.citynews-brindisireport.stgy.ovh/~media/original-hi/5846007860681/chiron-vs-komodo-farina-affronta-l-americano-gunes-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-hi/5846007860681/chiron-vs-komodo-farina-affronta-l-americano-gunes-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-low/5846007860681/chiron-vs-komodo-farina-affronta-l-americano-gunes-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>BRINDISI &ndash; Il programma di scacchi Chiron del brindisino Ubaldo Andrea Farina, gi&agrave; campione italiano in carica, ha conquistato il secondo posto al Campionato del mondo di programmi di scacchi, disputatosi dall&rsquo;11 al 16 agosto a Macao, in Cina, organizzato al Venetian Resort dall&rsquo;Icga, l&rsquo;International computer games association. La manifestazione si &egrave; svolta in parallelo all&rsquo;Internation joint conference of artificial intelligence (Ijcai), cui hanno partecipato centinaia di docenti, ricercatori e studenti di informatica giunti da molti paesi del mondo.</p>

<p>La vittoria &egrave; andata per la quarta volta consecutiva al programma Komodo dell&rsquo;americano Erdogan Gunes, mentre il tedesco Johannes Zwanzger con il programma Jonny si &egrave; piazzato terzo alle spalle del&nbsp;brindisino. &Egrave; la prima volta che un programma italiano si classifica tra i primi tre nel campionato del mondo da quando questo &egrave; stato organizzato per la prima volta nel 1974 a Stoccolma, fa sapere il programmatore Ubaldo Andrea Farina.</p>

<p>Al mondiale hanno partecipato in passato anche nomi conosciuti al grande pubblico come Chessmaster, Fritz e soprattutto un prototipo del famoso Deep Blue della IBM che nel 1995 ad Hong Kong non riusc&igrave;, clamorosamente, a vincere e poi affront&ograve; in una sfida macchina contro uomo il campionissimo Garry Kasparov nel 1996 e nel 1997.</p>

<p><img alt="Macao 2019 - partecipanti mondiale computer chess-2" src="http://3.citynews-brindisireport.stgy.ovh/~media/original-mid/27896423067283/macao-2019-partecipanti-mondiale-computer-chess-2.jpg" style="margin: 3px;" title="Macao 2019 - partecipanti mondiale computer chess-2" /></p>

<p>Il vincitore del mondiale di programmi di scacchi riceve una copia del trofeo Shannon intitolato a Claude Shannon (padre della teoria dell&#39;informazione, che si interess&ograve; anche di computer chess, pubblicando nel 1949 l&#39;articolo seminale &quot;Programming a Computer for Playing Chess&quot;), sul quale sono presenti delle targhette con i tre classificati in tutti i mondiali disputati dal &#39;74. Finalmente ci sar&agrave;, quindi, anche un programma italiano nel palmares.</p>

<p>Il campionato con un doppio round robin da 10 partite a testa con controllo a tempo da 90&#39; di base pi&ugrave; 15&quot; per mossa. Mediamente le partite sono durate 3 ore e mezza ciascuna. L&#39;hardware utilizzato dai partecipanti era libero e tra i pi&ugrave; impressionanti ci sono stati il cluster dell&#39;Universit&agrave; di Bayreuth utilizzato dal tedesco Johannes Zwanzger, composto da 1200 core Intel Xeon E5-2630, e i 128 core Intel Xeon Platinum 8168 utilizzati da Komodo. Farina ha utilizzato un&#39;istanza con 48 core Intel Xeon Platinum 8175M di un noto servizio cloud.</p>

<p>La maggior parte dei programmi partecipanti utilizza algoritmi classici della computer chess, mentre due, Jonny e Shredder, hanno la funzione di valutazione costituita da reti neurali che molto si sono diffuse anche in questo settore negli ultimi due anni (vedasi le pubblicazioni della Deep Mind di Google su AlphaZero).</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=brindisireport"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>L&#39;anno prossimo il mondiale si terr&agrave; di nuovo insieme alla conferenza Ijcai e sar&agrave; in Giappone. Forse nel 2022 potrebbe disputarsi in Italia quando l&#39;Ijcai avr&agrave; luogo a Bologna. Ubaldo Andrea Farina spera che il suo risultato risultato &ldquo;possa spingere qualche ragazzo a cimentarsi nello sviluppo di un suo programma e magari fare meglio per allora&rdquo;.</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/computer/" class="btn block-btn default-btn rounded-btn">computer</a></li>
        <li class="tag-item"><a href="/tag/programmi/" class="btn block-btn default-btn rounded-btn">programmi</a></li>
        <li class="tag-item"><a href="/tag/scacchi/" class="btn block-btn default-btn rounded-btn">scacchi</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_138f3958f3a50ad7ffa44c13398aefb8dd1121bd"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Mondiale+programmi+di+scacchi+per+computer%3A+secondo+un+brindisino&url=http%3A%2F%2Fwww.brindisireport.it%2Fattualita%2Fprogrammatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Mondiale%20programmi%20di%20scacchi%20per%20computer%3A%20secondo%20un%20brindisino%20%40%20http%3A%2F%2Fwww.brindisireport.it%2Fattualita%2Fprogrammatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.brindisireport.it%2Fattualita%2Fprogrammatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html&text=Mondiale+programmi+di+scacchi+per+computer%3A+secondo+un+brindisino">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/_rFm33rdLUJE4FpeLXHXyD8kclHZntfipO-SpFZCeMluB8ATJc540SS2N_X9YR9g4LGs_ZeTZnXueYpmLe0mq8MlbPAcZHOJ0mQHTfw6GYNIAriu9rC97gLneYS7vqBZY2uS2nUXD5NlUENAIXijugRYIChYIvHDdJjdqzV7cgMo1eANfr6aoBFRqS6byiMAqC9aOGla8xH6yXzpkE7YLTRFPck-r3niYAUW7IG7ricDgZkj1M5UZqV5a6O4p-5h5xkk7HN2C7LuDwPsGF32MyByNbpnAEqb">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_138f3958f3a50ad7ffa44c13398aefb8dd1121bd = 0;
       window.fSharrreTotalCount_138f3958f3a50ad7ffa44c13398aefb8dd1121bd = function( iCount )
       {
         window.iSharrreTotalCount_138f3958f3a50ad7ffa44c13398aefb8dd1121bd += iCount;
       
        if ( window.iSharrreTotalCount_138f3958f3a50ad7ffa44c13398aefb8dd1121bd > 0 )
        {
           $('#sharrre-social-counter_138f3958f3a50ad7ffa44c13398aefb8dd1121bd').text( window.iSharrreTotalCount_138f3958f3a50ad7ffa44c13398aefb8dd1121bd );
           $('#sharrre-box-social-counter_138f3958f3a50ad7ffa44c13398aefb8dd1121bd').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_138f3958f3a50ad7ffa44c13398aefb8dd1121bd').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_138f3958f3a50ad7ffa44c13398aefb8dd1121bd').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/benessere/alimentazione/la-salute-ogni-giorno-la-banana.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/62401898140055/banana2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-low/62401898140055/banana2-2.jpg" alt="La banana, un fabbisogno giornaliero"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/benessere/alimentazione/" class="link">
          Alimentazione        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/la-salute-ogni-giorno-la-banana.html" class="link">
          La banana, un fabbisogno giornaliero        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/benessere/alimentazione/consigli-dimagrire-dopo-ferragosto-brindisi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/12744742519402/ferr-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-low/12744742519402/ferr-2.jpeg" alt="Dopo Ferragosto, in forma con la dieta detox"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/benessere/alimentazione/" class="link">
          Alimentazione        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/consigli-dimagrire-dopo-ferragosto-brindisi.html" class="link">
          Dopo Ferragosto, in forma con la dieta detox        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/benessere/salute/consigli-come-smettere-fumare.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/61845386438440/nosmoke-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-low/61845386438440/nosmoke-2.jpg" alt="Smettere di fumare: trucchi e consigli per dire addio al tabacco"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/benessere/salute/" class="link">
          Salute        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/consigli-come-smettere-fumare.html" class="link">
          Smettere di fumare: trucchi e consigli per dire addio al tabacco        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/social/segnalazioni/degrado-incuria-sporcizia-parco-cillarese-brindisi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/23423841640491/il-parco-del-cillarese-di-brindisi.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-low/23423841640491/il-parco-del-cillarese-di-brindisi.jpg" alt="Topi, sporcizia e incivilt&amp;agrave;: il parco del Cillarese sprofonda nel degrado"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/social/segnalazioni/" class="link">
          Segnalazioni        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/social/segnalazioni/degrado-incuria-sporcizia-parco-cillarese-brindisi.html" class="link">
          Topi, sporcizia e incivilt&agrave;: il parco del Cillarese sprofonda nel degrado        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="9828"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="9858"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="9888"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="9918"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/malore-lite-morto-parcheggiatore-costa-ostuni-movida-ferragosto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-low/57143643672170/francesco-nigro-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-brindisireport.stgy.ovh/~media/square-low/57143643672170/francesco-nigro-2.jpeg" alt="Parcheggiatore stroncato da infarto nella movida delle discoteche"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/malore-lite-morto-parcheggiatore-costa-ostuni-movida-ferragosto.html">
          Parcheggiatore stroncato da infarto nella movida delle discoteche        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/mamma-figli-pestano-amante-moglie-detenuto-loro-congiunto-brindisi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-low/19977867052681/conferenza-arresto-cavaliere-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/square-low/19977867052681/conferenza-arresto-cavaliere-2.jpg" alt="Si apparta con la moglie di un detenuto: mamma e figli lo pestano"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/mamma-figli-pestano-amante-moglie-detenuto-loro-congiunto-brindisi.html">
          Si apparta con la moglie di un detenuto: mamma e figli lo pestano        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/tragedia-spiaggia-anziano-muore-mentre-fa-bagno.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-low/39513852847615/malore-specchiolla-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/square-low/39513852847615/malore-specchiolla-2.jpeg" alt="Tragedia in spiaggia: anziano perde la vita mentre fa il bagno"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/tragedia-spiaggia-anziano-muore-mentre-fa-bagno.html">
          Tragedia in spiaggia: anziano perde la vita mentre fa il bagno        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/tamponamento-superstrada-denuncia-rissa-ostuni.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-low/48126626496627/rissa-superstrada-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-brindisireport.stgy.ovh/~media/square-low/48126626496627/rissa-superstrada-2.jpeg" alt="Tamponamento sulla superstrada finisce con denuncia per rissa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/tamponamento-superstrada-denuncia-rissa-ostuni.html">
          Tamponamento sulla superstrada finisce con denuncia per rissa        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/attualita/sequestro-torre-canne-fasano-ombrelloni-sdraio-spiaggia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-low/50825549107073/sequestro-ombrelloni-e-sdraio-lasciati-di-notte-in-spiaggia-a-torre-canne-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/square-low/50825549107073/sequestro-ombrelloni-e-sdraio-lasciati-di-notte-in-spiaggia-a-torre-canne-2-2.jpg" alt="Posti in spiaggia &amp;quot;prenotati&amp;quot;: la Capitaneria sequestra tutto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/sequestro-torre-canne-fasano-ombrelloni-sdraio-spiaggia.html">
          Posti in spiaggia &quot;prenotati&quot;: la Capitaneria sequestra tutto        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/minorenni-coma-etilico-controlli-multe-locali-costa-polizia-brindisi-ostuni.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-low/58348228190100/br_ostuni_foto-polizia_parcheggio-santa-lucia.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/square-low/58348228190100/br_ostuni_foto-polizia_parcheggio-santa-lucia.jpg" alt="Minorenni in coma etilico: controlli e multe a locali sulla costa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/minorenni-coma-etilico-controlli-multe-locali-costa-polizia-brindisi-ostuni.html">
          Minorenni in coma etilico: controlli e multe a locali sulla costa        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="9768"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="9798"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63440"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>brindisireport-web</title>
    <path d="M17.8648649,23.5405405 C20.1351351,22.9459459 22.6756757,20.6756757 22.6756757,15.7027027 C22.6756757,9.86486486 19.0540541,6.08108108 12.7297297,6.08108108 L1.48648649,6.08108108 L1.48648649,43.9189189 L13.1081081,43.9189189 C20.5675676,43.9189189 24.0810811,39.972973 24.0810811,33.4864865 C24.0810811,27.3243243 20.9459459,24.7837838 17.8648649,23.7567568 L17.8648649,23.5405405 Z M9.37837838,21.0540541 L9.37837838,12.9459459 L11.8648649,12.9459459 C14.1351351,12.9459459 15.3243243,14.4594595 15.3243243,16.9459459 C15.3243243,19.5945946 14.027027,21.0540541 11.972973,21.0540541 L9.37837838,21.0540541 Z M9.37837838,37.0540541 L9.37837838,27.3243243 L12.5135135,27.3243243 C14.7837838,27.3243243 16.2432432,29.2702703 16.2432432,32.4594595 C16.2432432,35.2162162 15.1081081,37.0540541 12.6756757,37.0540541 L9.37837838,37.0540541 Z M41.972973,43.9189189 L50.8378378,43.9189189 L44.8918919,28.5135135 C48.2432432,26.8378378 50.027027,23.1621622 50.027027,18.5675676 C50.027027,11.2162162 46.1351351,6.08108108 38.6756757,6.08108108 L27.1621622,6.08108108 L27.1621622,43.9189189 L35.0540541,43.9189189 L35.0540541,30.3513514 L36.1891892,30.3513514 L37.2162162,30.2972973 L41.972973,43.9189189 Z M35.0540541,23.8108108 L35.0540541,13.5405405 L38.1351351,13.5405405 C40.7297297,13.5405405 42.0810811,15.4864865 42.0810811,18.6756757 C42.0810811,22.1891892 40.5675676,23.8108108 38.2972973,23.8108108 L35.0540541,23.8108108 Z M53.7027027,43.9189189 L61.5945946,43.9189189 L61.5945946,6.08108108 L53.7027027,6.08108108 L53.7027027,43.9189189 Z M83.5945946,43.9189189 L91.5945946,43.9189189 L91.5945946,6.08108108 L84.027027,6.08108108 L84.027027,18.9459459 C84.027027,23.8108108 84.0810811,27.972973 84.0810811,28.027027 L83.9189189,28.027027 L73.8108108,6.08108108 L65.8108108,6.08108108 L65.8108108,43.9189189 L73.3783784,43.9189189 L73.3783784,31.8648649 C73.3783784,27.4324324 73.3243243,22.8378378 73.3243243,22.7837838 L73.4864865,22.7837838 L83.5945946,43.9189189 Z M95.8108108,6.08108108 L95.8108108,43.9189189 L107.864865,43.9189189 C117.540541,43.9189189 121.594595,36.8918919 121.594595,25.1621622 C121.594595,13.2162162 117.27027,6.08108108 107.540541,6.08108108 L95.8108108,6.08108108 Z M103.702703,36.4054054 L103.702703,13.5945946 L106.891892,13.5945946 C111.216216,13.5945946 113.540541,16.2972973 113.540541,25.3783784 C113.540541,33.4864865 111.216216,36.4054054 106.783784,36.4054054 L103.702703,36.4054054 Z M124.891892,43.9189189 L132.783784,43.9189189 L132.783784,6.08108108 L124.891892,6.08108108 L124.891892,43.9189189 Z M135.918919,34.4054054 C136.675676,41.7567568 141.648649,44.6216216 147.972973,44.6216216 C155.324324,44.6216216 159.324324,41 159.324324,33.6486486 C159.324324,26.2432432 155.054054,23.7567568 150.783784,21.5945946 C146.72973,19.4864865 144.621622,18.5675676 144.621622,15.7027027 C144.621622,13.6486486 145.702703,12.7297297 147.810811,12.7297297 C150.135135,12.7297297 151.378378,13.9189189 151.864865,17.3783784 L159.486486,15.3243243 C158.567568,7.7027027 153.432432,5.37837838 147.594595,5.37837838 C139.810811,5.37837838 136.513514,9.54054054 136.513514,15.5945946 C136.513514,23.3243243 141.432432,25.972973 145.27027,28.0810811 C148.783784,29.972973 151.27027,30.8918919 151.27027,33.9189189 C151.27027,36.2432432 149.918919,37.2702703 147.810811,37.2702703 C145,37.2702703 143.810811,35.3783784 143.540541,32.2972973 L135.918919,34.4054054 Z M162.675676,43.9189189 L170.567568,43.9189189 L170.567568,6.08108108 L162.675676,6.08108108 L162.675676,43.9189189 Z" class="logo-edition"></path>
    <path d="M189.594595,43.9189189 L198.459459,43.9189189 L192.513514,28.5135135 C195.864865,26.8378378 197.648649,23.1621622 197.648649,18.5675676 C197.648649,11.2162162 193.756757,6.08108108 186.297297,6.08108108 L174.783784,6.08108108 L174.783784,43.9189189 L182.675676,43.9189189 L182.675676,30.3513514 L183.810811,30.3513514 L184.837838,30.2972973 L189.594595,43.9189189 Z M182.675676,23.8108108 L182.675676,13.5405405 L185.756757,13.5405405 C188.351351,13.5405405 189.702703,15.4864865 189.702703,18.6756757 C189.702703,22.1891892 188.189189,23.8108108 185.918919,23.8108108 L182.675676,23.8108108 Z M201.324324,43.9189189 L222.297297,43.9189189 L222.297297,36.4054054 L209.216216,36.4054054 L209.216216,28.1891892 L218.783784,28.1891892 L218.783784,20.8918919 L209.216216,20.8918919 L209.216216,13.5945946 L222.027027,13.5945946 L222.027027,6.08108108 L201.324324,6.08108108 L201.324324,43.9189189 Z M225.972973,6.08108108 L225.972973,43.9189189 L233.864865,43.9189189 L233.864865,31.8648649 L237.054054,31.8648649 C244.135135,31.8648649 248.459459,26.9459459 248.459459,19.1081081 C248.459459,10.5135135 244.135135,6.08108108 237,6.08108108 L225.972973,6.08108108 Z M233.918919,24.6756757 L233.864865,13.5945946 L236.513514,13.5945946 C239.432432,13.5945946 240.567568,15.6486486 240.567568,19.2162162 C240.513514,22.9459459 239.324324,24.6756757 236.513514,24.6756757 L233.918919,24.6756757 Z M250.72973,24.9459459 C250.72973,39.4864865 255.972973,44.6216216 264.621622,44.6216216 C273.378378,44.6216216 278.567568,39.3243243 278.567568,25.0540541 C278.567568,10.5675676 273.324324,5.37837838 264.621622,5.37837838 C255.918919,5.37837838 250.72973,10.6216216 250.72973,24.9459459 Z M258.837838,24.8918919 C258.837838,15.7567568 260.72973,12.9459459 264.675676,12.9459459 C268.513514,12.9459459 270.459459,15.7027027 270.459459,25.1081081 C270.459459,34.3513514 268.513514,37.0540541 264.675676,37.0540541 C260.72973,37.0540541 258.837838,34.2432432 258.837838,24.8918919 Z M296.621622,43.9189189 L305.486486,43.9189189 L299.540541,28.5135135 C302.891892,26.8378378 304.675676,23.1621622 304.675676,18.5675676 C304.675676,11.2162162 300.783784,6.08108108 293.324324,6.08108108 L281.810811,6.08108108 L281.810811,43.9189189 L289.702703,43.9189189 L289.702703,30.3513514 L290.837838,30.3513514 L291.864865,30.2972973 L296.621622,43.9189189 Z M289.702703,23.8108108 L289.702703,13.5405405 L292.783784,13.5405405 C295.378378,13.5405405 296.72973,15.4864865 296.72973,18.6756757 C296.72973,22.1891892 295.216216,23.8108108 292.945946,23.8108108 L289.702703,23.8108108 Z M329.540541,13.5945946 L329.540541,6.08108108 L306.243243,6.08108108 L306.243243,13.5945946 L313.972973,13.5945946 L313.972973,43.9189189 L321.810811,43.9189189 L321.810811,13.5945946 L329.540541,13.5945946 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Brindisi"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link is-desktop">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/BrindisiReportit/129694710394849" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/BrindisiReport" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/brindisireport/id1201263101?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download BrindisiReport Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.brindisireport" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download BrindisiReport Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="BrindisiReport" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2010-2019 -  BrindisiReport plurisettimanale telematico reg. al Tribunale di Brindisi n. 78/2010.  P.iva 10786801000
        
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="41075"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60245"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>


<script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>BrindisiReport</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-brindisireport.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/pages\/BrindisiReportit\/129694710394849">https:\/\/www.facebook.com\/pages\/BrindisiReportit\/129694710394849</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.brindisireport.it/attualita/programmatore-brindisi-secondo-posto-mondiale-scacchi-computer-macao-cina.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=T9mpOt964fWiEfEEpiZA2-TmM3b_da0PTMnOcD0NuQEzrqCtDD3ZIlp1_n3r-sQXA-fe-B_G7gT9crnRcXPyZD5O_pElZjiX388TdswBt5J6-CqHk4ZLlWZtFn26aUrJ0fPbYmobMVuHqqZo29HX2xBzj7ajf3vsWXOcm-h88X-7Bi1MTxKoX3-ojGTSnuxv1qjI3Oi4LS5z7E2VUdyUqzJuPFxUhjRJhWSYg_3OimJaWGlXgzzrU4pRxYY15gvUTdt3rajP8wgz0e0miHDoNV5sW3Lu2FNIYsmMsATi-usC3adA4Mz8BnA5UlNG-ksYdH8p_Rm2qp_lCI6dO4OXQBVL&__frame~DQQTNr=NoCCN0NZTOsmN1MG-tDtz_-VNgAUng" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-brindisireport.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "brindisi", "Brindisi" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7e+1,1.26E+2,0163,104,97,0162,0145,0x64,4.7E+1,1.0E+2,1.11E+2,4.7e+1,0X7E,47,0x63,1.11e+2,0x75,1.1E+2,0164,0x2F,6.3E+1,68,0X73,0156,0132,57,8.3e+1,0x31,0x79,0X6E,0146,0x4D,1.19e+2,122,0x57,0X35,7.4e+1,0X71,71,1.12e+2,1.0e+2,70,065,0x4b,060,108,9.9E+1)+_(0160,8.7E+1,0154,7.2E+1,0x38,106,80,5.5e+1,0125,0x56,106,55,0x78,9.8e+1,84,0X5a,1.08E+2,066,0106,55,8.7e+1,78,0142,0162,100,0x47,0111,0x64,0X34,5.3e+1,0x57,8.8E+1)+_(8.8E+1,0167,6.7e+1,0x42,0X46,7.8E+1,83,49,0160,0X78,0106,063,108,1.0E+2,48,0153,1.09e+2,9.8e+1,0x45,6.9E+1,0X6C,0x42,0X57,6.9E+1,1.17e+2,0141,1.12E+2,70,0104,0X54,0X65,0166,071,0106,064,0x6a,118,1.17E+2,0x42,6.7E+1,57,0X62,0x70,0x51,0171,0X74,070,0X58,7.9e+1,0x71,0147,0X56,102)+_(0166,0155,1.15E+2,9.8E+1,7.3E+1,73,0X61,061,8.8E+1,78,0X64,8.1E+1,0x33,0144,1.16E+2,0x37,0103,86)+_(0164,0x72,0X6D,49,0X6c,0122,95,0X77,4.9E+1,6.6E+1,0X4f,0x47,0X54,8.4E+1,5.7E+1,1.13e+2,0127,7.8E+1,064,9.7E+1,0153,0X46,0x48,7.9E+1,0115))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#x68;&#x61;&#x72;&#x65;&#x64;&#x2f;&#100;&#111;&#47;&#126;&#x2F;&#99;&#x6f;&#117;&#110;&#116;&#x2f;&#x3f;&#72;&#x4a;&#81;&#x41;&#114;&#79;&#x44;&#x55;&#x70;&#x4b;&#x64;&#109;&#x62;&#x79;&#52;&#99;&#x54;&#88;&#80;&#108;&#x4c;&#x32;&#52;&#x43;&#x55;&#x67;&#66;&#79;&#x6e;&#x55;&#45;&#x6d;&#69;&#73;&#111;&#x6b;&#x67;&#53;&#x76;&#x42;&#x5A;&#45;&#x69;&#121;&#57;&#x31;&#x55;&#x73;&#48;&#x35;&#x6D;&#x4e;&#x61;&#95;&#x41;&#107;&#73;&#115;&#x30;&#113;&#54;&#76;&#87;&#x71;&#56;&#120;&#85;&#90;&#52;&#48;&#98;&#84;&#116;&#122;&#x30;&#52;&#103;&#102;&#x55;&#x63;&#x47;&#114;&#74;&#x58;&#49;&#x61;&#97;&#77;&#x79;&#x79;&#72;&#56;&#122;&#105;&#82;&#x34;&#118;&#88;&#x4d;&#105;&#114;&#x61;&#x53;&#x4d;&#99;&#84;&#101;&#113;&#x67;&#95;&#x32;&#x4e;&#113;&#80;&#101;&#69;&#x4c;&#x4d;&#110;&#49;&#51;&#x66;&#87;&#x64;&#x38;&#120;&#108;&#104;&#x47;&#99;&#75;&#x76;&#x6e;&#x73;&#76;&#x38;&#66;&#x65;&#x32;&#x45;&#x43;&#106;&#100;&#x76;&#80;&#x4f;&#x4b;&#54;&#x4B;&#x5A;&#107;&#x64;&#x6d;&#x6b;&#119;&#45;&#x4A;&#84;&#x38;&#x52;&#49;&#53;&#x56;&#x5F;&#x73;&#73;&#57;&#78;&#52;&#x35;&#x61;&#82;&#x6c;&#86;&#121;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-18957046-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "BrindisiReport" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Brindisi","province":"Brindisi\/Brindisi","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>