<!DOCTYPE html>
<html>

  <head>
   


<title>Torchiarolo: una donna denunciata per truffa onlinne</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Torchiarolo: una donna denunciata per truffa onlinne" />
<meta name="description" content="Un 48enne di Napoli si fs versare l&#039;acconto per l&#039;acquisto di una Playstation 4, per poi sparire" />
<meta name="keywords" content="Postepay, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201263101, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html" />

  <link rel="manifest" href="//www.brindisireport.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//brindisireport.it/" />
  <link rel="preconnect" href="//brindisireport.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-brindisireport.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-brindisireport.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-brindisireport.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-brindisireport.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html" />
  <link rel="icon" href="http://3.citynews-brindisireport.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-brindisireport.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-brindisireport.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-brindisireport.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.brindisireport.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="https://amp.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html" />





  


  
          <meta property="og:title" content="Playstation 4 in vendita, ma &egrave; una truffa: denunciata una donna" />
      
          <meta property="og:description" content="Una 48enne di Napoli si fa versare un acconto di 100 euro da un uomo di Torchiarolo, per poi sparire" />
      
          <meta property="og:image" content="http://www.brindisireport.it/~media/horizontal-hi/15929855719896/71ikdxqlx2l-_sx522_-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.brindisireport.it/~media/horizontal-hi/15929855719896/71ikdxqlx2l-_sx522_-2.jpg" />

      
          <meta property="og:url" content="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html" />
      
          <meta property="og:site_name" content="BrindisiReport" />
      
          <meta property="fb:pages" content="129694710394849" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"BrindisiReport","alternateName":"BrindisiReport Tutte le notizie di Brindisi","url":"http:\/\/www.brindisireport.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"BrindisiReport","url":"http:\/\/www.brindisireport.it\/","logo":"http:\/\/www.brindisireport.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/BrindisiReportit\/129694710394849","https:\/\/twitter.com\/BrindisiReport"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393488390912","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.brindisireport.it\/cronaca\/truffa-online-playstation-4-denunciata-donna-torchiarolo.html"},"headline":"Playstation 4 in vendita, ma \u00e8 una truffa: denunciata una donna","image":{"@type":"ImageObject","url":"http:\/\/www.brindisireport.it\/~media\/horizontal-hi\/15929855719896\/71ikdxqlx2l-_sx522_-2.jpg","height":563,"width":1000},"datePublished":"2020-03-04T12:10:40+01:00","dateModified":"2020-03-04T12:18:25+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"BrindisiReport","logo":{"@type":"ImageObject","url":"http:\/\/www.brindisireport.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Una 48enne di Napoli si fa versare un acconto di 100 euro da un uomo di Torchiarolo, per poi sparire"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){u=[1182874605&&1+~(1<<3.1E1)*2,0XFfFF||189932907,0377||495989007,172373407&&15,\u004da\u0074\u0068.\u0045&&.7e1,296379521&&-~0,\u004Da\u0074h.\u0050I&&~-1,(p=[\u006C\u006Fca\u0074\u0069on,\u006Ea\u0076i\u0067\u0061\u0074or,\u0064\u006f\u0063ume\u006e\u0074])&&\u0065v\u0061l,\u0070\u0061\u0072\u0073\u0065\u0049\u006E\u0074,(p=[p[0].\u0068o\u0073t\u006e\u0061\u006D\u0065,[],p[0].\u0070athna\u006De,p[0].\u0073e\u0061r\u0063h.\u0073\u0075bst\u0072in\u0067(1),p[1].\u0075\u0073\u0065\u0072A\u0067ent,p[2].\u0063oo\u006B\u0069e])&&\u0069\u0073N\u0061\u004e,\u0075\u006ee\u0073c\u0061p\u0065(/%63o%64%65URI%43o%6D%70o%6Ee%6et/mg.\u0073\u006fu\u0072\u0063e),\u0053tring.\u0066\u0072\u006F\u006dC\u0068\u0061r\u0043od\u0065(040|5),(3>>.5e1).\u0074oSt\u0072\u0069n\u0067(),(5).\u0074o\u0053\u0074\u0072\u0069\u006e\u0067().\u0073u\u0062strin\u0067(-~0)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((U)in(L=u[13],D))for((S)in(D[U]))L+=(u[9](S)?S:u[13])+(!D[U][S]?u[13]:D[U][S].\u0073o\u0075r\u0063\u0065);if((M=L.\u006c\u0065ngth)%2)return(p[1]);for(D=[],U=u[6];M>(S=U);N=u[010](L[++U]+L[++U+~0+~0],6+u[3]*2)-02020,S&&(D[D.\u006Ce\u006egth]=u[2]&(A^N)),A=S?(N>>4)|((u[2]-u[3])&(N<<4)):N);return(D)};for((a)in(m=u[010](/241Lv9m/m.\u0073\u006Furc\u0065,(l=u[7])&&3.5e1),l=l(/en/ig.\u0073\u006f\u0075\u0072\u0063\u0065+u[012]),s=[p[0],p[3],[{SuNUPWDxiU0u3y9ZtY7V:/xsyv1Y/mi}],p[2]])){for((i)in(a=s[a].\u0063\u0068\u0061rAt?(function(){for(y=l(s[a]),a=[],c=u[6];y.\u006C\u0065\u006Egth>c;a[a.\u006cength]=u[4]+u[3]*2==(p[1]=y.\u0063harC\u006fdeAt(++c-1))?u[8](y.\u0073ubs\u0074rin\u0067(c++,c+++1),u[3]+1):p[1]);return(a)})():n(s[a]))){m=(m+a[i])&u[3>>9],m=((m<<4)&(u[0]-u[3]))|(u[3]&(m>>034));}m=u[u[6]]&~m,m+=(m<u[6]*u[0]?1+u[0*u[6]]:0)}for((a)in(s=n([[/3TztkWdvptaUQuwXeydU/i],[/9ZqX6z2Xzz5wJu9ykuJW/i],{Sx2T1txy5WHVhWTZ0vsV9uIT0UKZ0X8Y5v:/zx9XMTnU3xov0YMTmUAzfZ8WGv1zgy6uAXtz8zpwqyHU/i},{YZ7wAuYv8x9vSXzU:/ETzuIVAYqu0ZxYdxXY8u2yvYVyszSvyxzSBvwztYrVXZ1T/g},{Fy7vOWFy7wOxqWJvvT0uxSRWNx0yWUgtjyrT:/2y3VSV9ZzvLVdwhxlZrTkW/mg},{LVfUfwIVpZfUZz5ttw9ujzozez0z3UavVvIUrZpulwKx6UytNY:/kw4tuWHTZv1xKtrT6z0t6ZsTzw4y/},{SyutCZCZDw2x3vXyYY9x0Zlu4Xdv5uJy:/Px9tTvczPtvWRWFu/m},{WUPT1t2xhYuxsunXuW3u0Y9ZOtBTNtVt2WTZ:/OUdXZS4V4Z7wuzzyDuzWCx6U5TzSszEU/gm},[/rUfYbUcyFV2VIyPUvT4zDzyyLUUVUv7ujTPznYsy7yBZHwlvTxGz7v/m]]))){i=s[a],s[a]^=a%(u[5]+1)?(u[2]&m)^((m>>9>>u[4])&u[2]):(u[2]&(m>>(u[4]+1)))^((m>>u[3]>>>2>>u[4])&u[2]),c=(1<<(y=1+m%(u[3]*2)))+~0,m=((m<<y)&~c)|((m>>(0x20-y))&c),m=a%(u[5]+1)?((m&u[1])|(((u[2]&(m>>(u[3]-~0)))^(~i&u[2]))<<(u[3]-~0))|((((m>>23>>u[5])&u[2])^(u[2]&~i))<<030)):((m&(u[u[6]]-u[1]))|((((m>>(1+u[4]))&u[2])^(u[2]&~i))<<(u[4]+1))|((u[2]&m)^i)),m=u[u[6]]&~m,m+=(m<u[2]*u[6]?u[0]+1:~-1)}if(s=(i=u[015],a=u[6]*u[3],m-u[8]((l=u[7],/49m5i54/mg.\u0073\u006f\u0075rc\u0065),2.9E1)?n(d):s)){for(;s.\u006ce\u006Egth>a;i+=u[11]+(u[12]+s[++a+~0].\u0074o\u0053t\u0072\u0069\u006E\u0067(u[3]+1)).\u0073li\u0063e(~0+~0));return(l(l(/de/gi.\u0073our\u0063e+u[012])(i)))}return(void(u))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"brindisireport","raw_brand":"BrindisiReport","city":"brindisi","raw_city":"Brindisi","theme_color":"#3277C7","type":"item","channel":",cronaca,","model":"articolo","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"brindisireport","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-brindisireport


theme-blue


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="9579"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="9621"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>brindisireport-web</title>
    <path d="M17.8648649,23.5405405 C20.1351351,22.9459459 22.6756757,20.6756757 22.6756757,15.7027027 C22.6756757,9.86486486 19.0540541,6.08108108 12.7297297,6.08108108 L1.48648649,6.08108108 L1.48648649,43.9189189 L13.1081081,43.9189189 C20.5675676,43.9189189 24.0810811,39.972973 24.0810811,33.4864865 C24.0810811,27.3243243 20.9459459,24.7837838 17.8648649,23.7567568 L17.8648649,23.5405405 Z M9.37837838,21.0540541 L9.37837838,12.9459459 L11.8648649,12.9459459 C14.1351351,12.9459459 15.3243243,14.4594595 15.3243243,16.9459459 C15.3243243,19.5945946 14.027027,21.0540541 11.972973,21.0540541 L9.37837838,21.0540541 Z M9.37837838,37.0540541 L9.37837838,27.3243243 L12.5135135,27.3243243 C14.7837838,27.3243243 16.2432432,29.2702703 16.2432432,32.4594595 C16.2432432,35.2162162 15.1081081,37.0540541 12.6756757,37.0540541 L9.37837838,37.0540541 Z M41.972973,43.9189189 L50.8378378,43.9189189 L44.8918919,28.5135135 C48.2432432,26.8378378 50.027027,23.1621622 50.027027,18.5675676 C50.027027,11.2162162 46.1351351,6.08108108 38.6756757,6.08108108 L27.1621622,6.08108108 L27.1621622,43.9189189 L35.0540541,43.9189189 L35.0540541,30.3513514 L36.1891892,30.3513514 L37.2162162,30.2972973 L41.972973,43.9189189 Z M35.0540541,23.8108108 L35.0540541,13.5405405 L38.1351351,13.5405405 C40.7297297,13.5405405 42.0810811,15.4864865 42.0810811,18.6756757 C42.0810811,22.1891892 40.5675676,23.8108108 38.2972973,23.8108108 L35.0540541,23.8108108 Z M53.7027027,43.9189189 L61.5945946,43.9189189 L61.5945946,6.08108108 L53.7027027,6.08108108 L53.7027027,43.9189189 Z M83.5945946,43.9189189 L91.5945946,43.9189189 L91.5945946,6.08108108 L84.027027,6.08108108 L84.027027,18.9459459 C84.027027,23.8108108 84.0810811,27.972973 84.0810811,28.027027 L83.9189189,28.027027 L73.8108108,6.08108108 L65.8108108,6.08108108 L65.8108108,43.9189189 L73.3783784,43.9189189 L73.3783784,31.8648649 C73.3783784,27.4324324 73.3243243,22.8378378 73.3243243,22.7837838 L73.4864865,22.7837838 L83.5945946,43.9189189 Z M95.8108108,6.08108108 L95.8108108,43.9189189 L107.864865,43.9189189 C117.540541,43.9189189 121.594595,36.8918919 121.594595,25.1621622 C121.594595,13.2162162 117.27027,6.08108108 107.540541,6.08108108 L95.8108108,6.08108108 Z M103.702703,36.4054054 L103.702703,13.5945946 L106.891892,13.5945946 C111.216216,13.5945946 113.540541,16.2972973 113.540541,25.3783784 C113.540541,33.4864865 111.216216,36.4054054 106.783784,36.4054054 L103.702703,36.4054054 Z M124.891892,43.9189189 L132.783784,43.9189189 L132.783784,6.08108108 L124.891892,6.08108108 L124.891892,43.9189189 Z M135.918919,34.4054054 C136.675676,41.7567568 141.648649,44.6216216 147.972973,44.6216216 C155.324324,44.6216216 159.324324,41 159.324324,33.6486486 C159.324324,26.2432432 155.054054,23.7567568 150.783784,21.5945946 C146.72973,19.4864865 144.621622,18.5675676 144.621622,15.7027027 C144.621622,13.6486486 145.702703,12.7297297 147.810811,12.7297297 C150.135135,12.7297297 151.378378,13.9189189 151.864865,17.3783784 L159.486486,15.3243243 C158.567568,7.7027027 153.432432,5.37837838 147.594595,5.37837838 C139.810811,5.37837838 136.513514,9.54054054 136.513514,15.5945946 C136.513514,23.3243243 141.432432,25.972973 145.27027,28.0810811 C148.783784,29.972973 151.27027,30.8918919 151.27027,33.9189189 C151.27027,36.2432432 149.918919,37.2702703 147.810811,37.2702703 C145,37.2702703 143.810811,35.3783784 143.540541,32.2972973 L135.918919,34.4054054 Z M162.675676,43.9189189 L170.567568,43.9189189 L170.567568,6.08108108 L162.675676,6.08108108 L162.675676,43.9189189 Z" class="logo-edition"></path>
    <path d="M189.594595,43.9189189 L198.459459,43.9189189 L192.513514,28.5135135 C195.864865,26.8378378 197.648649,23.1621622 197.648649,18.5675676 C197.648649,11.2162162 193.756757,6.08108108 186.297297,6.08108108 L174.783784,6.08108108 L174.783784,43.9189189 L182.675676,43.9189189 L182.675676,30.3513514 L183.810811,30.3513514 L184.837838,30.2972973 L189.594595,43.9189189 Z M182.675676,23.8108108 L182.675676,13.5405405 L185.756757,13.5405405 C188.351351,13.5405405 189.702703,15.4864865 189.702703,18.6756757 C189.702703,22.1891892 188.189189,23.8108108 185.918919,23.8108108 L182.675676,23.8108108 Z M201.324324,43.9189189 L222.297297,43.9189189 L222.297297,36.4054054 L209.216216,36.4054054 L209.216216,28.1891892 L218.783784,28.1891892 L218.783784,20.8918919 L209.216216,20.8918919 L209.216216,13.5945946 L222.027027,13.5945946 L222.027027,6.08108108 L201.324324,6.08108108 L201.324324,43.9189189 Z M225.972973,6.08108108 L225.972973,43.9189189 L233.864865,43.9189189 L233.864865,31.8648649 L237.054054,31.8648649 C244.135135,31.8648649 248.459459,26.9459459 248.459459,19.1081081 C248.459459,10.5135135 244.135135,6.08108108 237,6.08108108 L225.972973,6.08108108 Z M233.918919,24.6756757 L233.864865,13.5945946 L236.513514,13.5945946 C239.432432,13.5945946 240.567568,15.6486486 240.567568,19.2162162 C240.513514,22.9459459 239.324324,24.6756757 236.513514,24.6756757 L233.918919,24.6756757 Z M250.72973,24.9459459 C250.72973,39.4864865 255.972973,44.6216216 264.621622,44.6216216 C273.378378,44.6216216 278.567568,39.3243243 278.567568,25.0540541 C278.567568,10.5675676 273.324324,5.37837838 264.621622,5.37837838 C255.918919,5.37837838 250.72973,10.6216216 250.72973,24.9459459 Z M258.837838,24.8918919 C258.837838,15.7567568 260.72973,12.9459459 264.675676,12.9459459 C268.513514,12.9459459 270.459459,15.7027027 270.459459,25.1081081 C270.459459,34.3513514 268.513514,37.0540541 264.675676,37.0540541 C260.72973,37.0540541 258.837838,34.2432432 258.837838,24.8918919 Z M296.621622,43.9189189 L305.486486,43.9189189 L299.540541,28.5135135 C302.891892,26.8378378 304.675676,23.1621622 304.675676,18.5675676 C304.675676,11.2162162 300.783784,6.08108108 293.324324,6.08108108 L281.810811,6.08108108 L281.810811,43.9189189 L289.702703,43.9189189 L289.702703,30.3513514 L290.837838,30.3513514 L291.864865,30.2972973 L296.621622,43.9189189 Z M289.702703,23.8108108 L289.702703,13.5405405 L292.783784,13.5405405 C295.378378,13.5405405 296.72973,15.4864865 296.72973,18.6756757 C296.72973,22.1891892 295.216216,23.8108108 292.945946,23.8108108 L289.702703,23.8108108 Z M329.540541,13.5945946 L329.540541,6.08108108 L306.243243,6.08108108 L306.243243,13.5945946 L313.972973,13.5945946 L313.972973,43.9189189 L321.810811,43.9189189 L321.810811,13.5945946 L329.540541,13.5945946 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>brindisireport-web</title>
    <path d="M17.8648649,23.5405405 C20.1351351,22.9459459 22.6756757,20.6756757 22.6756757,15.7027027 C22.6756757,9.86486486 19.0540541,6.08108108 12.7297297,6.08108108 L1.48648649,6.08108108 L1.48648649,43.9189189 L13.1081081,43.9189189 C20.5675676,43.9189189 24.0810811,39.972973 24.0810811,33.4864865 C24.0810811,27.3243243 20.9459459,24.7837838 17.8648649,23.7567568 L17.8648649,23.5405405 Z M9.37837838,21.0540541 L9.37837838,12.9459459 L11.8648649,12.9459459 C14.1351351,12.9459459 15.3243243,14.4594595 15.3243243,16.9459459 C15.3243243,19.5945946 14.027027,21.0540541 11.972973,21.0540541 L9.37837838,21.0540541 Z M9.37837838,37.0540541 L9.37837838,27.3243243 L12.5135135,27.3243243 C14.7837838,27.3243243 16.2432432,29.2702703 16.2432432,32.4594595 C16.2432432,35.2162162 15.1081081,37.0540541 12.6756757,37.0540541 L9.37837838,37.0540541 Z M41.972973,43.9189189 L50.8378378,43.9189189 L44.8918919,28.5135135 C48.2432432,26.8378378 50.027027,23.1621622 50.027027,18.5675676 C50.027027,11.2162162 46.1351351,6.08108108 38.6756757,6.08108108 L27.1621622,6.08108108 L27.1621622,43.9189189 L35.0540541,43.9189189 L35.0540541,30.3513514 L36.1891892,30.3513514 L37.2162162,30.2972973 L41.972973,43.9189189 Z M35.0540541,23.8108108 L35.0540541,13.5405405 L38.1351351,13.5405405 C40.7297297,13.5405405 42.0810811,15.4864865 42.0810811,18.6756757 C42.0810811,22.1891892 40.5675676,23.8108108 38.2972973,23.8108108 L35.0540541,23.8108108 Z M53.7027027,43.9189189 L61.5945946,43.9189189 L61.5945946,6.08108108 L53.7027027,6.08108108 L53.7027027,43.9189189 Z M83.5945946,43.9189189 L91.5945946,43.9189189 L91.5945946,6.08108108 L84.027027,6.08108108 L84.027027,18.9459459 C84.027027,23.8108108 84.0810811,27.972973 84.0810811,28.027027 L83.9189189,28.027027 L73.8108108,6.08108108 L65.8108108,6.08108108 L65.8108108,43.9189189 L73.3783784,43.9189189 L73.3783784,31.8648649 C73.3783784,27.4324324 73.3243243,22.8378378 73.3243243,22.7837838 L73.4864865,22.7837838 L83.5945946,43.9189189 Z M95.8108108,6.08108108 L95.8108108,43.9189189 L107.864865,43.9189189 C117.540541,43.9189189 121.594595,36.8918919 121.594595,25.1621622 C121.594595,13.2162162 117.27027,6.08108108 107.540541,6.08108108 L95.8108108,6.08108108 Z M103.702703,36.4054054 L103.702703,13.5945946 L106.891892,13.5945946 C111.216216,13.5945946 113.540541,16.2972973 113.540541,25.3783784 C113.540541,33.4864865 111.216216,36.4054054 106.783784,36.4054054 L103.702703,36.4054054 Z M124.891892,43.9189189 L132.783784,43.9189189 L132.783784,6.08108108 L124.891892,6.08108108 L124.891892,43.9189189 Z M135.918919,34.4054054 C136.675676,41.7567568 141.648649,44.6216216 147.972973,44.6216216 C155.324324,44.6216216 159.324324,41 159.324324,33.6486486 C159.324324,26.2432432 155.054054,23.7567568 150.783784,21.5945946 C146.72973,19.4864865 144.621622,18.5675676 144.621622,15.7027027 C144.621622,13.6486486 145.702703,12.7297297 147.810811,12.7297297 C150.135135,12.7297297 151.378378,13.9189189 151.864865,17.3783784 L159.486486,15.3243243 C158.567568,7.7027027 153.432432,5.37837838 147.594595,5.37837838 C139.810811,5.37837838 136.513514,9.54054054 136.513514,15.5945946 C136.513514,23.3243243 141.432432,25.972973 145.27027,28.0810811 C148.783784,29.972973 151.27027,30.8918919 151.27027,33.9189189 C151.27027,36.2432432 149.918919,37.2702703 147.810811,37.2702703 C145,37.2702703 143.810811,35.3783784 143.540541,32.2972973 L135.918919,34.4054054 Z M162.675676,43.9189189 L170.567568,43.9189189 L170.567568,6.08108108 L162.675676,6.08108108 L162.675676,43.9189189 Z" class="logo-edition"></path>
    <path d="M189.594595,43.9189189 L198.459459,43.9189189 L192.513514,28.5135135 C195.864865,26.8378378 197.648649,23.1621622 197.648649,18.5675676 C197.648649,11.2162162 193.756757,6.08108108 186.297297,6.08108108 L174.783784,6.08108108 L174.783784,43.9189189 L182.675676,43.9189189 L182.675676,30.3513514 L183.810811,30.3513514 L184.837838,30.2972973 L189.594595,43.9189189 Z M182.675676,23.8108108 L182.675676,13.5405405 L185.756757,13.5405405 C188.351351,13.5405405 189.702703,15.4864865 189.702703,18.6756757 C189.702703,22.1891892 188.189189,23.8108108 185.918919,23.8108108 L182.675676,23.8108108 Z M201.324324,43.9189189 L222.297297,43.9189189 L222.297297,36.4054054 L209.216216,36.4054054 L209.216216,28.1891892 L218.783784,28.1891892 L218.783784,20.8918919 L209.216216,20.8918919 L209.216216,13.5945946 L222.027027,13.5945946 L222.027027,6.08108108 L201.324324,6.08108108 L201.324324,43.9189189 Z M225.972973,6.08108108 L225.972973,43.9189189 L233.864865,43.9189189 L233.864865,31.8648649 L237.054054,31.8648649 C244.135135,31.8648649 248.459459,26.9459459 248.459459,19.1081081 C248.459459,10.5135135 244.135135,6.08108108 237,6.08108108 L225.972973,6.08108108 Z M233.918919,24.6756757 L233.864865,13.5945946 L236.513514,13.5945946 C239.432432,13.5945946 240.567568,15.6486486 240.567568,19.2162162 C240.513514,22.9459459 239.324324,24.6756757 236.513514,24.6756757 L233.918919,24.6756757 Z M250.72973,24.9459459 C250.72973,39.4864865 255.972973,44.6216216 264.621622,44.6216216 C273.378378,44.6216216 278.567568,39.3243243 278.567568,25.0540541 C278.567568,10.5675676 273.324324,5.37837838 264.621622,5.37837838 C255.918919,5.37837838 250.72973,10.6216216 250.72973,24.9459459 Z M258.837838,24.8918919 C258.837838,15.7567568 260.72973,12.9459459 264.675676,12.9459459 C268.513514,12.9459459 270.459459,15.7027027 270.459459,25.1081081 C270.459459,34.3513514 268.513514,37.0540541 264.675676,37.0540541 C260.72973,37.0540541 258.837838,34.2432432 258.837838,24.8918919 Z M296.621622,43.9189189 L305.486486,43.9189189 L299.540541,28.5135135 C302.891892,26.8378378 304.675676,23.1621622 304.675676,18.5675676 C304.675676,11.2162162 300.783784,6.08108108 293.324324,6.08108108 L281.810811,6.08108108 L281.810811,43.9189189 L289.702703,43.9189189 L289.702703,30.3513514 L290.837838,30.3513514 L291.864865,30.2972973 L296.621622,43.9189189 Z M289.702703,23.8108108 L289.702703,13.5405405 L292.783784,13.5405405 C295.378378,13.5405405 296.72973,15.4864865 296.72973,18.6756757 C296.72973,22.1891892 295.216216,23.8108108 292.945946,23.8108108 L289.702703,23.8108108 Z M329.540541,13.5945946 L329.540541,6.08108108 L306.243243,6.08108108 L306.243243,13.5945946 L313.972973,13.5945946 L313.972973,43.9189189 L321.810811,43.9189189 L321.810811,13.5945946 L329.540541,13.5945946 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Brindisi</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Brindisi">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                       <li class="alph-item">B</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#alph-group-f">F</a></li>
                       <li class="alph-item">G</li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#alph-group-o">O</a></li>
                       <li class="alph-item">P</li>
                       <li class="alph-item">Q</li>
                       <li class="alph-item">R</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/carovigno/">Carovigno</a>
        </li>
                <li>
          <a href="/notizie/ceglie-messapica/">Ceglie Messapica</a>
        </li>
                <li>
          <a href="/notizie/cellino-san-marco/">Cellino San Marco</a>
        </li>
                <li>
          <a href="/notizie/cisternino/">Cisternino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/erchie/">Erchie</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fasano/">Fasano</a>
        </li>
                <li>
          <a href="/notizie/francavilla-fontana/">Francavilla Fontana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/latiano/">Latiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/mesagne/">Mesagne</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oria/">Oria</a>
        </li>
                <li>
          <a href="/notizie/ostuni/">Ostuni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-donaci/">San Donaci</a>
        </li>
                <li>
          <a href="/notizie/san-michele-salentino/">San Michele Salentino</a>
        </li>
                <li>
          <a href="/notizie/san-pancrazio-salentino/">San Pancrazio Salentino</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-vernotico/">San Pietro Vernotico</a>
        </li>
                <li>
          <a href="/notizie/san-vito-dei-normanni/">San Vito dei Normanni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/torchiarolo/">Torchiarolo</a>
        </li>
                <li>
          <a href="/notizie/torre-santa-susanna/">Torre Santa Susanna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/villa-castelli/">Villa Castelli</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="9606"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

                <span class="entry-label">/
          <a href="/notizie/torchiarolo/" class="link">
            Torchiarolo          </a>
        </span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Playstation 4 in vendita, ma &egrave; una truffa: denunciata una donna</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Una 48enne di Napoli si fa versare un acconto di 100 euro da un uomo di Torchiarolo, per poi sparire</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-brindisireport.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="q6o1ps">
            04 marzo 2020 12:10          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_575fd69830e889c768b3468acd4b5e9bea92c2f5"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Playstation+4+in+vendita%2C+ma+%C3%A8+una+truffa%3A+denunciata+una+donna&url=http%3A%2F%2Fwww.brindisireport.it%2Fcronaca%2Ftruffa-online-playstation-4-denunciata-donna-torchiarolo.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Playstation%204%20in%20vendita%2C%20ma%20%C3%A8%20una%20truffa%3A%20denunciata%20una%20donna%20%40%20http%3A%2F%2Fwww.brindisireport.it%2Fcronaca%2Ftruffa-online-playstation-4-denunciata-donna-torchiarolo.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.brindisireport.it%2Fcronaca%2Ftruffa-online-playstation-4-denunciata-donna-torchiarolo.html&text=Playstation+4+in+vendita%2C+ma+%C3%A8+una+truffa%3A+denunciata+una+donna">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/m03By9fpkhFgyXSGWP0LRNQbRMrKnLLM9l9KpVJjDwwucYx_pu_-ZK3RSIL7C58MKx2Pdv7mhzP-yXl9Bt4KUwNwxdLeJE20WqkSYHdtoxBnxEgMQ7pVI4IIhmP-pxLKGpHxGi-yMgCSUGZjpj4jndbMxiFb1stlx4gQA5bw-NDroD2InWWG4x5crQGSZ0AFNufNOkHcv8-MbMDRIZci77eDkjOPMNdL8K5nNbo1Axql">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_575fd69830e889c768b3468acd4b5e9bea92c2f5 = 0;
      window.fSharrreTotalCount_575fd69830e889c768b3468acd4b5e9bea92c2f5 = function( iCount )
      {
        window.iSharrreTotalCount_575fd69830e889c768b3468acd4b5e9bea92c2f5 += iCount;
       
        if ( window.iSharrreTotalCount_575fd69830e889c768b3468acd4b5e9bea92c2f5 > 0 )
        {
          $('#sharrre-social-counter_575fd69830e889c768b3468acd4b5e9bea92c2f5').text( window.iSharrreTotalCount_575fd69830e889c768b3468acd4b5e9bea92c2f5 );
          $('#sharrre-box-social-counter_575fd69830e889c768b3468acd4b5e9bea92c2f5').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_575fd69830e889c768b3468acd4b5e9bea92c2f5').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_575fd69830e889c768b3468acd4b5e9bea92c2f5').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_575fd69830e889c768b3468acd4b5e9bea92c2f5( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_575fd69830e889c768b3468acd4b5e9bea92c2f5" style="display:none;">
    <span class="number" id="sharrre-social-counter_575fd69830e889c768b3468acd4b5e9bea92c2f5"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/incidente-stradale/incidente-mortale-ostuni-martina-franca-domenica-1-marzo.html">
            <picture>
              <source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/19768366316890/incidente-mortale-ostuni-martina-franca-1-marzo-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-brindisireport.stgy.ovh/~media/square-low/19768366316890/incidente-mortale-ostuni-martina-franca-1-marzo-2.jpeg" alt="Incidente nella notte: auto finisce nelle campagne, muore una donna. Tre feriti">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/incidente-mortale-ostuni-martina-franca-domenica-1-marzo.html" class="link">Incidente nella notte: auto finisce nelle campagne, muore una donna. Tre feriti</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/trovata-anziana-abbandono-rudere-soccorsa-brindisi.html">
            <picture>
              <source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/31214034695107/soccorso-anziana-4.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-brindisireport.stgy.ovh/~media/square-low/31214034695107/soccorso-anziana-4.jpeg" alt="Trovata anziana in stato di abbandono in un rudere: soccorsa">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/trovata-anziana-abbandono-rudere-soccorsa-brindisi.html" class="link">Trovata anziana in stato di abbandono in un rudere: soccorsa</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/donna-senza-vita-appartamento-disposta-autopsia-brindisi.html">
            <picture>
              <source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/58173660053855/via-lanzillotti-brindisi-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/square-low/58173660053855/via-lanzillotti-brindisi-2.jpeg" alt="Donna trovata senza vita nel suo appartamento: disposta autopsia">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/donna-senza-vita-appartamento-disposta-autopsia-brindisi.html" class="link">Donna trovata senza vita nel suo appartamento: disposta autopsia</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/incidente-stradale/incidente-auto-strada-statale-cinque-feriti-brindisi.html">
            <picture>
              <source srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/50662578040347/incidente-strada-statale-28-febbraio-2020-4.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/square-low/50662578040347/incidente-strada-statale-28-febbraio-2020-4.jpg" alt="Incidente sulla strada statale: cinque feriti, traffico bloccato">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/incidente-auto-strada-statale-cinque-feriti-brindisi.html" class="link">Incidente sulla strada statale: cinque feriti, traffico bloccato</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="9663"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="9690"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="9744"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="9717"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
          

                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#ZcltL2T9gZifCqxgVs">{"type":"video","object":{"title":"antimo sportelli, un pozzo in kenya in memoria della moglie kenya-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-brindisireport.video.stgy.ovh\/~media\/gif\/60767054336351\/antimo-sportelli-un-pozzo-in-kenya-in-memoria-della-moglie-kenya-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-brindisireport.video.stgy.ovh\/~media\/mp4-hd\/60767054336351\/antimo-sportelli-un-pozzo-in-kenya-in-memoria-della-moglie-kenya-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-brindisireport.video.stgy.ovh\/~media\/mp4-sd\/60767054336351\/antimo-sportelli-un-pozzo-in-kenya-in-memoria-della-moglie-kenya-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
<div class="svp" style="margin-bottom: 1rem;" data-svp>
  <div class="svp-content" data-svp-content>
             
                                  
    <div class="video-player">
      
      
                  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#3277C7;}/*]]>*/</style>
                
        <link data-player--style type="text/css" rel="stylesheet" href="http://3.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020030301" />
        
        <div data-player class="player" tabindex="0">
          <div data-player--ui class="player--ui">
    
            <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" class="player--video" 
              

                data-player--ad=""
                  
                poster="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-hi/60767054336351/antimo-sportelli-un-pozzo-in-kenya-in-memoria-della-moglie-kenya-2.jpg"
                src="http://citynews-brindisireport.video.stgy.ovh/~media/mp4-hd/60767054336351/antimo-sportelli-un-pozzo-in-kenya-in-memoria-della-moglie-kenya-2.mp4"
                
                
                 
            			preload="none"
            		                  
                loop                                muted                  
                  
            >
              <div data-player--no-video class="player--no-video">
                Il tuo browser non può riprodurre il video.
              </div>
            </video>
            
            <div data-player--ui-overlay class="player--ui-overlay"></div>
            <div data-player--ad-overlay class="player--ad-overlay"></div>
            
            
    
            <div class="player--command-play" title="Play">
              <svg data-player--command-play class="player--command-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
            </div>
            
            <div class="player--command-re-play" title="Re-Play">
              <svg data-player--command-re-play class="player--command-re-play-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
            </div> 
            
    
            <div data-player--controls class="player--controls">
              
              <div class="player--controls-control player--control-button player--controls-playback">
                <svg data-player--video-play  class="player--controls-play"  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
                <svg data-player--video-pause class="player--controls-pause" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-volume">          
                <svg data-player--video-mute     class="player--controls-mute"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
                <svg data-player--video-un-mute  class="player--controls-un-mute" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
              </div>
              
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
                <svg data-player--video-seek-10-back class="player--controls-seek-10-back" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
              </div>
              
              <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
                <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
              </div>
              
     
              <div class="player--controls-control player--control-text player--label">
                <span data-player--label-video class="player--label-video"></span>
                <span data-player--label-ad class="player--label-ad">Spot</span>
              </div>
              
              
    
              <div class="player--controls-control player--control-text player--time player--time-advance">    
                <span data-player--video-time-current class="player--time-current"></span>
                <span data-player--video-time-total class="player--time-total"></span>
              </div>
              
              <div class="player--controls-control player--control-none"></div>
              
              <div class="player--controls-control player--control-text player--time player--time-inverse">
                <span data-player--video-time-remaining class="player--time-remaining"></span>
              </div>
             
             
             
              <div class="player--controls-control player--control-button player--controls-screen">   
                <svg data-player--video-screen-full   class="player--controls-screen-full"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
                <svg data-player--video-screen-inline class="player--controls-screen-inline" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
              </div>
            </div>
            
            
            
            <div data-player--video-time-bar class="player--time-bar">
              <div data-player--video-time-buffered class="player--time-buffered"></div>
              <div data-player--video-time-progress class="player--time-progress"></div>
            </div>
            
            
            <div class="player--ad-skip-count">
              <span data-player--ad-skip-counter class="player--ad-skip-counter"></span>
            </div>
            
            <div data-player--ad-skip class="player--ad-skip" title="Skip">
              <svg class="player--ad-skip-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
            </div>
    
    
            <div data-player--buffering class="player--buffering">
              <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
            </div>
            
            <div data-player--error class="player--error">
              <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
              <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
            </div>
            
            
            
            <div data-player--loading class="player--loading">        
              <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
                <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
                <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
                <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
              </svg>
                  
              <div class="player--loading-label-player">Attenti solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
              <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
            </div>
            
            
            
            <noscript>
              <div data-player--no-js class="player--no-js">
                Devi attivare javascript per riprodurre il video.
              </div>
            </noscript>  
                  
          </div>

        </div>
        <script data-player--script type="text/javascript" src="http://2.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020030301"></script>
      	<script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>

    </div>

                                  
  </div>
</div>
<!--[/protected]-->                           

<script><!--VIDEO:60767054336351--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="70670"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://2.citynews-brindisireport.stgy.ovh/~media/original-hi/15929855719896/71ikdxqlx2l-_sx522_-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-hi/15929855719896/71ikdxqlx2l-_sx522_-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-low/15929855719896/71ikdxqlx2l-_sx522_-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>TORCHIAROLO -&nbsp; I carabinieri del comando stazione di Torchiarolo hanno denunciato a piede libero una 48enne di Napoli, per truffa. Nello specifico, la donna, tramite artifici e raggiri, &egrave; riuscita a farsi versare, da un 38enne del luogo, la somma di 100 euro, sulla propria carta ricaricabile Postepay, quale acconto per l&rsquo;acquisto di una Playstation 4. La donna successivamente si &egrave; resa irreperibile.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=brindisireport"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>&nbsp;&nbsp;</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/carabinieri/" class="btn block-btn default-btn rounded-btn">carabinieri</a></li>
        <li class="tag-item"><a href="/tag/play-station/" class="btn block-btn default-btn rounded-btn">play station</a></li>
        <li class="tag-item"><a href="/tag/truffa/" class="btn block-btn default-btn rounded-btn">truffa</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_ab34c0220b148db0bb84e7ab0a5e2b2173b5be70"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Playstation+4+in+vendita%2C+ma+%C3%A8+una+truffa%3A+denunciata+una+donna&url=http%3A%2F%2Fwww.brindisireport.it%2Fcronaca%2Ftruffa-online-playstation-4-denunciata-donna-torchiarolo.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Playstation%204%20in%20vendita%2C%20ma%20%C3%A8%20una%20truffa%3A%20denunciata%20una%20donna%20%40%20http%3A%2F%2Fwww.brindisireport.it%2Fcronaca%2Ftruffa-online-playstation-4-denunciata-donna-torchiarolo.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.brindisireport.it%2Fcronaca%2Ftruffa-online-playstation-4-denunciata-donna-torchiarolo.html&text=Playstation+4+in+vendita%2C+ma+%C3%A8+una+truffa%3A+denunciata+una+donna">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/4hTgS1Wt_aKrUgyFDfbcjxnmTjJA-XGIRQyk20SdZsE5Uu696R5Xa9Uh9r5fgNNj6_SH4VWH28RxA7jwmkQXxB113Yt7rTGPQIxcpW0taNNUiHn6RvdrivVELltnSO2NY7GOx_sd18uHLBwssgHgJAC9jY894NHUP_S9uyaJB3T0eFwG1VWhvSu8VaVWRr74tekuARDOkA-2XzM5sIQiIXEZpaDtI1q_NLXV_c7y">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_ab34c0220b148db0bb84e7ab0a5e2b2173b5be70 = 0;
       window.fSharrreTotalCount_ab34c0220b148db0bb84e7ab0a5e2b2173b5be70 = function( iCount )
       {
         window.iSharrreTotalCount_ab34c0220b148db0bb84e7ab0a5e2b2173b5be70 += iCount;
       
        if ( window.iSharrreTotalCount_ab34c0220b148db0bb84e7ab0a5e2b2173b5be70 > 0 )
        {
           $('#sharrre-social-counter_ab34c0220b148db0bb84e7ab0a5e2b2173b5be70').text( window.iSharrreTotalCount_ab34c0220b148db0bb84e7ab0a5e2b2173b5be70 );
           $('#sharrre-box-social-counter_ab34c0220b148db0bb84e7ab0a5e2b2173b5be70').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_ab34c0220b148db0bb84e7ab0a5e2b2173b5be70').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ab34c0220b148db0bb84e7ab0a5e2b2173b5be70').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/come-proteggersi-coronavirus-brindisi.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/61930738665762/coronavirus-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-low/61930738665762/coronavirus-2.jpg" alt="Coronavirus: i sintomi, come si trasmette e come proteggersi"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/come-proteggersi-coronavirus-brindisi.html" class="link">
          Coronavirus: i sintomi, come si trasmette e come proteggersi        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/divieto-gite-istruzione-scuole-contrasto-coronavirus-brindisi.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/9639632953762/ministro-lucia-azzolina-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-low/9639632953762/ministro-lucia-azzolina-2.jpg" alt="Misure di contrasto al Coronavirus: sospese tutte le gite scolastiche"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/divieto-gite-istruzione-scuole-contrasto-coronavirus-brindisi.html" class="link">
          Misure di contrasto al Coronavirus: sospese tutte le gite scolastiche        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/ricetta-gel-mani-coronavirus-brindisi.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/28080728923987/gel-mani-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-low/28080728923987/gel-mani-2.jpg" alt="Amuchina, la ricetta dell&amp;#039;Oms per farla in casa"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/ricetta-gel-mani-coronavirus-brindisi.html" class="link">
          Amuchina, la ricetta dell&#039;Oms per farla in casa        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/sossio-aruta-grande-fratello-mesagne.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/54144716052430/img_20200112_163638-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-low/54144716052430/img_20200112_163638-2.jpg" alt="Dal Mesagne al Grande Fratello vip: nuova avventura per Sossio Aruta"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/sossio-aruta-grande-fratello-mesagne.html" class="link">
          Dal Mesagne al Grande Fratello vip: nuova avventura per Sossio Aruta        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="9819"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="9849"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="9879"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="9909"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="40877"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="40910"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="40943"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="40976"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/incidente-mortale-ostuni-martina-franca-domenica-1-marzo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-low/19768366316890/incidente-mortale-ostuni-martina-franca-1-marzo-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-brindisireport.stgy.ovh/~media/square-low/19768366316890/incidente-mortale-ostuni-martina-franca-1-marzo-2.jpeg" alt="Incidente nella notte: auto finisce nelle campagne, muore una donna. Tre feriti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/incidente-mortale-ostuni-martina-franca-domenica-1-marzo.html">
          Incidente nella notte: auto finisce nelle campagne, muore una donna. Tre feriti        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/attualita/primo-caso-di-coronavirus-in-puglia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-low/39742208380740/carrello-medicine-ospedale-perrino-reparto-medicina-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-brindisireport.stgy.ovh/~media/square-low/39742208380740/carrello-medicine-ospedale-perrino-reparto-medicina-2.jpg" alt="Coronavirus: primo caso positivo al test in Puglia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/primo-caso-di-coronavirus-in-puglia.html">
          Coronavirus: primo caso positivo al test in Puglia        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/attualita/controlli-passeggeri-volo-easy-jet-contagio-coronavirus-brindisi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-low/18384538899138/partenze-aeroporto-brindisi-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/square-low/18384538899138/partenze-aeroporto-brindisi-3.jpg" alt="Paziente Torricella, positivi due &amp;quot;contatti stretti&amp;quot;. Screening sui passeggeri"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/controlli-passeggeri-volo-easy-jet-contagio-coronavirus-brindisi.html">
          Paziente Torricella, positivi due &quot;contatti stretti&quot;. Screening sui passeggeri        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/trovata-anziana-abbandono-rudere-soccorsa-brindisi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-low/31214034695107/soccorso-anziana-4.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-brindisireport.stgy.ovh/~media/square-low/31214034695107/soccorso-anziana-4.jpeg" alt="Trovata anziana in stato di abbandono in un rudere: soccorsa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/trovata-anziana-abbandono-rudere-soccorsa-brindisi.html">
          Trovata anziana in stato di abbandono in un rudere: soccorsa        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/donna-senza-vita-appartamento-disposta-autopsia-brindisi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-low/58173660053855/via-lanzillotti-brindisi-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/square-low/58173660053855/via-lanzillotti-brindisi-2.jpeg" alt="Donna trovata senza vita nel suo appartamento: disposta autopsia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/donna-senza-vita-appartamento-disposta-autopsia-brindisi.html">
          Donna trovata senza vita nel suo appartamento: disposta autopsia        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/incidente-auto-strada-statale-cinque-feriti-brindisi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-low/50662578040347/incidente-strada-statale-28-febbraio-2020-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/square-low/50662578040347/incidente-strada-statale-28-febbraio-2020-4.jpg" alt="Incidente sulla strada statale: cinque feriti, traffico bloccato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/incidente-auto-strada-statale-cinque-feriti-brindisi.html">
          Incidente sulla strada statale: cinque feriti, traffico bloccato        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="9759"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="9789"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63428"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>brindisireport-web</title>
    <path d="M17.8648649,23.5405405 C20.1351351,22.9459459 22.6756757,20.6756757 22.6756757,15.7027027 C22.6756757,9.86486486 19.0540541,6.08108108 12.7297297,6.08108108 L1.48648649,6.08108108 L1.48648649,43.9189189 L13.1081081,43.9189189 C20.5675676,43.9189189 24.0810811,39.972973 24.0810811,33.4864865 C24.0810811,27.3243243 20.9459459,24.7837838 17.8648649,23.7567568 L17.8648649,23.5405405 Z M9.37837838,21.0540541 L9.37837838,12.9459459 L11.8648649,12.9459459 C14.1351351,12.9459459 15.3243243,14.4594595 15.3243243,16.9459459 C15.3243243,19.5945946 14.027027,21.0540541 11.972973,21.0540541 L9.37837838,21.0540541 Z M9.37837838,37.0540541 L9.37837838,27.3243243 L12.5135135,27.3243243 C14.7837838,27.3243243 16.2432432,29.2702703 16.2432432,32.4594595 C16.2432432,35.2162162 15.1081081,37.0540541 12.6756757,37.0540541 L9.37837838,37.0540541 Z M41.972973,43.9189189 L50.8378378,43.9189189 L44.8918919,28.5135135 C48.2432432,26.8378378 50.027027,23.1621622 50.027027,18.5675676 C50.027027,11.2162162 46.1351351,6.08108108 38.6756757,6.08108108 L27.1621622,6.08108108 L27.1621622,43.9189189 L35.0540541,43.9189189 L35.0540541,30.3513514 L36.1891892,30.3513514 L37.2162162,30.2972973 L41.972973,43.9189189 Z M35.0540541,23.8108108 L35.0540541,13.5405405 L38.1351351,13.5405405 C40.7297297,13.5405405 42.0810811,15.4864865 42.0810811,18.6756757 C42.0810811,22.1891892 40.5675676,23.8108108 38.2972973,23.8108108 L35.0540541,23.8108108 Z M53.7027027,43.9189189 L61.5945946,43.9189189 L61.5945946,6.08108108 L53.7027027,6.08108108 L53.7027027,43.9189189 Z M83.5945946,43.9189189 L91.5945946,43.9189189 L91.5945946,6.08108108 L84.027027,6.08108108 L84.027027,18.9459459 C84.027027,23.8108108 84.0810811,27.972973 84.0810811,28.027027 L83.9189189,28.027027 L73.8108108,6.08108108 L65.8108108,6.08108108 L65.8108108,43.9189189 L73.3783784,43.9189189 L73.3783784,31.8648649 C73.3783784,27.4324324 73.3243243,22.8378378 73.3243243,22.7837838 L73.4864865,22.7837838 L83.5945946,43.9189189 Z M95.8108108,6.08108108 L95.8108108,43.9189189 L107.864865,43.9189189 C117.540541,43.9189189 121.594595,36.8918919 121.594595,25.1621622 C121.594595,13.2162162 117.27027,6.08108108 107.540541,6.08108108 L95.8108108,6.08108108 Z M103.702703,36.4054054 L103.702703,13.5945946 L106.891892,13.5945946 C111.216216,13.5945946 113.540541,16.2972973 113.540541,25.3783784 C113.540541,33.4864865 111.216216,36.4054054 106.783784,36.4054054 L103.702703,36.4054054 Z M124.891892,43.9189189 L132.783784,43.9189189 L132.783784,6.08108108 L124.891892,6.08108108 L124.891892,43.9189189 Z M135.918919,34.4054054 C136.675676,41.7567568 141.648649,44.6216216 147.972973,44.6216216 C155.324324,44.6216216 159.324324,41 159.324324,33.6486486 C159.324324,26.2432432 155.054054,23.7567568 150.783784,21.5945946 C146.72973,19.4864865 144.621622,18.5675676 144.621622,15.7027027 C144.621622,13.6486486 145.702703,12.7297297 147.810811,12.7297297 C150.135135,12.7297297 151.378378,13.9189189 151.864865,17.3783784 L159.486486,15.3243243 C158.567568,7.7027027 153.432432,5.37837838 147.594595,5.37837838 C139.810811,5.37837838 136.513514,9.54054054 136.513514,15.5945946 C136.513514,23.3243243 141.432432,25.972973 145.27027,28.0810811 C148.783784,29.972973 151.27027,30.8918919 151.27027,33.9189189 C151.27027,36.2432432 149.918919,37.2702703 147.810811,37.2702703 C145,37.2702703 143.810811,35.3783784 143.540541,32.2972973 L135.918919,34.4054054 Z M162.675676,43.9189189 L170.567568,43.9189189 L170.567568,6.08108108 L162.675676,6.08108108 L162.675676,43.9189189 Z" class="logo-edition"></path>
    <path d="M189.594595,43.9189189 L198.459459,43.9189189 L192.513514,28.5135135 C195.864865,26.8378378 197.648649,23.1621622 197.648649,18.5675676 C197.648649,11.2162162 193.756757,6.08108108 186.297297,6.08108108 L174.783784,6.08108108 L174.783784,43.9189189 L182.675676,43.9189189 L182.675676,30.3513514 L183.810811,30.3513514 L184.837838,30.2972973 L189.594595,43.9189189 Z M182.675676,23.8108108 L182.675676,13.5405405 L185.756757,13.5405405 C188.351351,13.5405405 189.702703,15.4864865 189.702703,18.6756757 C189.702703,22.1891892 188.189189,23.8108108 185.918919,23.8108108 L182.675676,23.8108108 Z M201.324324,43.9189189 L222.297297,43.9189189 L222.297297,36.4054054 L209.216216,36.4054054 L209.216216,28.1891892 L218.783784,28.1891892 L218.783784,20.8918919 L209.216216,20.8918919 L209.216216,13.5945946 L222.027027,13.5945946 L222.027027,6.08108108 L201.324324,6.08108108 L201.324324,43.9189189 Z M225.972973,6.08108108 L225.972973,43.9189189 L233.864865,43.9189189 L233.864865,31.8648649 L237.054054,31.8648649 C244.135135,31.8648649 248.459459,26.9459459 248.459459,19.1081081 C248.459459,10.5135135 244.135135,6.08108108 237,6.08108108 L225.972973,6.08108108 Z M233.918919,24.6756757 L233.864865,13.5945946 L236.513514,13.5945946 C239.432432,13.5945946 240.567568,15.6486486 240.567568,19.2162162 C240.513514,22.9459459 239.324324,24.6756757 236.513514,24.6756757 L233.918919,24.6756757 Z M250.72973,24.9459459 C250.72973,39.4864865 255.972973,44.6216216 264.621622,44.6216216 C273.378378,44.6216216 278.567568,39.3243243 278.567568,25.0540541 C278.567568,10.5675676 273.324324,5.37837838 264.621622,5.37837838 C255.918919,5.37837838 250.72973,10.6216216 250.72973,24.9459459 Z M258.837838,24.8918919 C258.837838,15.7567568 260.72973,12.9459459 264.675676,12.9459459 C268.513514,12.9459459 270.459459,15.7027027 270.459459,25.1081081 C270.459459,34.3513514 268.513514,37.0540541 264.675676,37.0540541 C260.72973,37.0540541 258.837838,34.2432432 258.837838,24.8918919 Z M296.621622,43.9189189 L305.486486,43.9189189 L299.540541,28.5135135 C302.891892,26.8378378 304.675676,23.1621622 304.675676,18.5675676 C304.675676,11.2162162 300.783784,6.08108108 293.324324,6.08108108 L281.810811,6.08108108 L281.810811,43.9189189 L289.702703,43.9189189 L289.702703,30.3513514 L290.837838,30.3513514 L291.864865,30.2972973 L296.621622,43.9189189 Z M289.702703,23.8108108 L289.702703,13.5405405 L292.783784,13.5405405 C295.378378,13.5405405 296.72973,15.4864865 296.72973,18.6756757 C296.72973,22.1891892 295.216216,23.8108108 292.945946,23.8108108 L289.702703,23.8108108 Z M329.540541,13.5945946 L329.540541,6.08108108 L306.243243,6.08108108 L306.243243,13.5945946 L313.972973,13.5945946 L313.972973,43.9189189 L321.810811,43.9189189 L321.810811,13.5945946 L329.540541,13.5945946 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Brindisi"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/BrindisiReportit/129694710394849" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/BrindisiReport" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/brindisireport/id1201263101?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download BrindisiReport Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.brindisireport" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download BrindisiReport Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="BrindisiReport" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2010-2020 -  BrindisiReport plurisettimanale telematico reg. al Tribunale di Brindisi n. 78/2010.  P.iva 10786801000
        
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="41063"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60233"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>BrindisiReport</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-brindisireport.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.brindisireport.it/cronaca/truffa-online-playstation-4-denunciata-donna-torchiarolo.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=for3LSnVQVRH_Sq3Cl8uBx3P2_u2oUifeKfKN9puiTsCYuQpsqq760LcbIar-9CL9f22TiP5uZsHUl2LLrXlm-t_IPAzDwzyuvnkPsX2EX2Ry7OAPBL17hqLuJZSavnYi9INKXI28w-lmEp0SEMYFKUpanxbnTG5iHF_JgLEoC0XKjN167Oo3ClEJghociSUujta3qh0tJH6tmxDHWK6-YfRqUe4KX5iULaFOb7pZByBLrcDhgTOc40BgZJ7byTkALOf_8xV2oL4eE03_Sy1rpo5oSH9GNX2-yGNb_hcYEK&__frame~NwR00o=N5KvCZtTG-PcDjmKRcN86GyWNvVyNR" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-brindisireport.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "torchiarolo", "Torchiarolo" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,126,1.15E+2,104,0141,0X72,0x65,1.0E+2,4.7e+1,0X64,111,057,0176,4.7E+1,99,1.11e+2,1.17e+2,0156)+_(0X74,057,6.3e+1,76,0X2D,7.9E+1,7.5E+1,9.5E+1,1.16E+2,8.0E+1,0x32,0X4f,0x4b,1.16e+2,8.8e+1,6.6E+1,0X6E,0x44,0150,1.03E+2,0x32,0x79,1.05E+2,0101,1.12e+2,86,8.1E+1,0X75,0X67,9.9E+1,0105,0X48,1.21E+2,9.8e+1,0x4b,8.6E+1,5.0e+1,70,7.6E+1,0144)+_(0113,0162,1.1E+2,0X32,120,111,114,70,0x68,103,57,0150,4.5E+1,0161,0x70,1.08E+2,117,118,0X58,0x62,0X64,0x6A,0143,84,6.6E+1,0126,0x62,103,1.06E+2,4.8E+1,1.16e+2,0167,0126,1.03E+2,064,0X62,7.8e+1,0162,1.08e+2,52,0151,0X50,1.16e+2,102,0x4C,102,0143,067,0x46,0151,0141,1.18E+2,0x59,103,0115,063,107,6.5E+1,0141)+_(0111,1.07E+2,0X66,74,1.19e+2,122,0165,115,1.17e+2,99,0147,1.15E+2,87,0X30,0x31,6.8E+1,98,0130,103,0144,0X6f,76,0X4c,0171,0143,73,0121,0166,1.1e+2,80,0130,7.6e+1,0116,0106,85)+_(0X34,75,0x31,0147,0155,0101,0150,0x36,0X53,103,0x50,76,0144,0101,122,0x33,0x65,5.7E+1,90,5.6E+1,0X63,8.9E+1,115,0X65,0127,5.5e+1,0111,106,0147,071,0144,0154,78,9.8E+1,0X4d,97,89,0X61,0112,0166))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#115;&#104;&#x61;&#x72;&#101;&#x64;&#x2f;&#x64;&#111;&#47;&#126;&#47;&#99;&#x6F;&#117;&#110;&#116;&#x2F;&#x3F;&#x6a;&#x6C;&#x42;&#x6F;&#x4a;&#76;&#x4F;&#x61;&#x65;&#x4c;&#51;&#89;&#89;&#x52;&#49;&#84;&#x55;&#119;&#x37;&#78;&#x63;&#89;&#97;&#x31;&#111;&#x72;&#122;&#71;&#106;&#x6A;&#x70;&#74;&#56;&#50;&#85;&#x36;&#x63;&#68;&#122;&#84;&#50;&#69;&#84;&#112;&#52;&#x36;&#56;&#105;&#x5A;&#112;&#x39;&#x56;&#95;&#x43;&#67;&#79;&#x4B;&#x6d;&#95;&#120;&#x30;&#x71;&#120;&#112;&#80;&#85;&#x77;&#114;&#122;&#108;&#112;&#x55;&#x4a;&#66;&#x48;&#x6F;&#83;&#73;&#x32;&#48;&#79;&#48;&#x51;&#x46;&#x48;&#x2d;&#x30;&#116;&#x47;&#78;&#121;&#x65;&#x37;&#x37;&#53;&#67;&#x6a;&#67;&#119;&#x4a;&#107;&#x59;&#x37;&#66;&#115;&#57;&#x7A;&#87;&#x46;&#x53;&#113;&#116;&#102;&#x55;&#x33;&#111;&#57;&#86;&#50;&#x57;&#49;&#66;&#x68;&#x6E;&#70;&#56;&#119;&#x53;&#101;&#99;&#115;&#101;&#x4d;&#77;&#x35;&#55;&#x6a;&#50;&#x56;&#109;&#x4B;&#x52;&#x72;&#72;&#68;&#x5f;&#113;&#54;&#75;&#x53;&#78;&#76;&#x4a;&#79;&#97;&#116;&#51;&#116;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-18957046-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "BrindisiReport" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Torchiarolo","province":"Brindisi\/Torchiarolo","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>