<!DOCTYPE html>
<html>

  <head>
   


<title>Brindisi, venerdì e sabato col grande blues inglese in piazza Santa Teresa</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Brindisi, venerdì e sabato col grande blues inglese in piazza Santa Teresa" />
<meta name="description" content="Sul palco nelle due serate del 19 e 20 luglio, dalle 21,30 a mezzanotte e mezza, i Nine Below Zero e la Dani Wilde band, e le band locali Bob Cillo&amp;Mafia Trunk e Gary’s Dirty Fingers " />
<meta name="keywords" content="concerto," />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201263101, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html" />

  <link rel="manifest" href="//www.brindisireport.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//brindisireport.it/" />
  <link rel="preconnect" href="//brindisireport.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-brindisireport.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-brindisireport.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-brindisireport.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-brindisireport.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html" />
  <link rel="icon" href="http://3.citynews-brindisireport.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-brindisireport.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-brindisireport.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-brindisireport.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.brindisireport.it/rss/channels/eventi/concerti/" />  	<link rel="amphtml" href="https://amp.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html" />





  


  
          <meta property="og:title" content="Venerd&igrave; e sabato col grande blues inglese in piazza Santa Teresa" />
      
          <meta property="og:description" content="Sul palco nelle due serate, dalle 21,30 a mezzanotte e mezza, i Nine Below Zero e la Dani Wilde band, e le band locali Bob Cillo&amp;Mafia Trunk e Gary&rsquo;s Dirty Fingers" />
      
          <meta property="og:image" content="http://www.brindisireport.it/~media/horizontal-hi/41693686735/piazza-santa-teresa-brindisi-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.brindisireport.it/~media/horizontal-hi/41693686735/piazza-santa-teresa-brindisi-2.jpg" />

      
          <meta property="og:url" content="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html" />
      
          <meta property="og:site_name" content="BrindisiReport" />
      
          <meta property="fb:pages" content="129694710394849" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"BrindisiReport","alternateName":"BrindisiReport Tutte le notizie di Brindisi","url":"http:\/\/www.brindisireport.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"BrindisiReport","url":"http:\/\/www.brindisireport.it\/","logo":"http:\/\/www.brindisireport.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/BrindisiReportit\/129694710394849","https:\/\/twitter.com\/BrindisiReport"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393488390912","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.brindisireport.it\/eventi\/concerti\/torna-brindisi-festival-blues-19-20-luglio-2019.html"},"headline":"Venerd\u00ec e sabato col grande blues inglese in piazza Santa Teresa","image":{"@type":"ImageObject","url":"http:\/\/www.brindisireport.it\/~media\/horizontal-hi\/41693686735\/piazza-santa-teresa-brindisi-2.jpg","height":563,"width":1000},"datePublished":"2019-07-18T13:27:22+02:00","dateModified":"2019-07-18T14:06:16+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"BrindisiReport","logo":{"@type":"ImageObject","url":"http:\/\/www.brindisireport.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Sul palco nelle due serate, dalle 21,30 a mezzanotte e mezza, i Nine Below Zero e la Dani Wilde band, e le band locali Bob Cillo&Mafia..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=[1060285317&&1+~(1<<3.1E1)*2,051057|44497||1091294620,(1<<7<<1)-1||1643443510,1939414857&&0Xf,\u004da\u0074h.\u0045&&.7e1,188433727&&-~0,\u004dat\u0068.\u0050I&&~-1,(u=[\u006C\u006fc\u0061\u0074io\u006E,\u006Eav\u0069\u0067\u0061\u0074o\u0072,\u0064\u006fcu\u006Den\u0074])&&\u0065\u0076\u0061\u006c,\u0070\u0061rse\u0049nt,(u=[u[0].\u0068o\u0073tnam\u0065,[],u[0].\u0070\u0061th\u006eame,u[0].\u0073e\u0061\u0072c\u0068.\u0073ub\u0073\u0074r\u0069n\u0067(1),u[1].\u0075s\u0065\u0072Agen\u0074,u[2].\u0063\u006F\u006f\u006bi\u0065])&&\u0069sNaN,\u0075\u006e\u0065\u0073\u0063ape(/c%6F%64%65%55%52%49%43%6F%6D%70o%6E%65n%74/mi.\u0073o\u0075\u0072ce),\u0053\u0074r\u0069\u006Eg.\u0066r\u006fmChar\u0043o\u0064e(040|5),(2>>.5e1).\u0074\u006F\u0053\u0074rin\u0067(),(2).\u0074\u006fSt\u0072\u0069\u006eg().\u0073\u0075\u0062st\u0072\u0069n\u0067(-~0)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(U=a[13],D))for((A)in(D[N]))U+=(!a[9](A)?a[13]:A)+(!D[N][A]?a[13]:D[N][A].\u0073o\u0075r\u0063e);if(!!((L=U.\u006C\u0065n\u0067t\u0068)%2))return(u[1]);for(N=a[6],D=[];L>(A=N);M=a[010](U[++N]+U[N+++~0],a[3]*2+6)-02020,A&&(D[D.\u006ce\u006Eg\u0074h]=(Y^M)&a[2]),Y=A?((a[2]-a[3])&(M<<4))|(M>>4):M);return(D)};for((l)in(n=a[010](/1fe61lI/ig.\u0073\u006f\u0075\u0072c\u0065,(s=a[7])&&3.2e1),s=s(/en/i.\u0073o\u0075r\u0063\u0065+a[012]),i=[[[/2X5y/ig],[/5wMT7tUw8WlzTT0tez/],[/uY3VUysw/g]],u[0],u[2],u[3]])){for((p)in(l=i[l].\u0063\u0068arA\u0074?(function(){for(y=s(i[l]),c=a[6],l=[];y.\u006C\u0065n\u0067\u0074h>c;l[l.\u006c\u0065\u006e\u0067t\u0068]=a[4]+a[3]*2==(u[1]=y.\u0063\u0068\u0061rC\u006Fde\u0041t(c++))?a[8](y.\u0073ub\u0073trin\u0067(++c+~0,++c),1+a[3]):u[1]);return(l)})():m(i[l]))){n=a[3>>9]&(l[p]+n),n=((n<<4)&(a[0]-a[3]))|((n>>034)&a[3]);}n=a[a[6]]&~n,n=n+(n<a[6]*a[0]?1+a[0*a[6]]:~-1)}for((l)in(i=m([{ZUavztfY7X8xIuBwAV5YeT0z8tcZHvEVOVAy4zhwHV7yCW:/WU7U5ZbxuuMYpwpt4TTW9wzu8VLw9WrU7YpyFtLThuctNw3wWzytTTEZMTzZ/mi},{DUFyYY8ztVkt3tWYhy3ZTWZUav5YLxPxJYoZPZDvou:/wSLZOU0WaYQW2WOt9VDuitZZaYhyPTkVouBV/gim},{VZ7zdYGuWVAZYyRVjU4XoWyyHUySfutXNtaTHWUU0Y:/OZyz2UqvdwlYvTwWoZ/},[/0T0xnzPt2ztTiY6tWzGU8tsv6W7V4W6TPtjYRu8yqtLxBvZWPx2uRXkTjZnW2xhw/gm],{WtVV1T9ydtBubukTmTGw9wrTcTKtUuxtszEWOzPwltbu0V:/zuhyMZOt8wtYyxzssX1WiyuYxyMV5UMxuYkv9wrxhvdu7Y/g},{LW1wiz9xGw9u4yOTiX4Y6t8WfvDUlTdYNUUVGtctMUpWmVWY3TRv3y:/uw5YtvXuNtMtzYVVdt5uZZSTjY4Y3w/mig},[/Mu/]]))){p=i[l],i[l]^=l%(1+a[5])?(a[2]&n)^(a[2]&(n>>9>>a[4])):((n>>a[3]>>>2>>a[4])&a[2])^((n>>(a[4]+1))&a[2]),c=(1<<(y=1+n%(a[3]*2)))+~0,n=(~c&(n<<y))|((n>>(0x20-y))&c),n=l%(a[5]+1)?((a[1]&n)|(((a[2]&(n>>(a[3]-~0)))^(~p&a[2]))<<(a[3]-~0))|(((a[2]&(n>>23>>a[5]))^(~p&a[2]))<<030)):((((a[2]&(n>>(1+a[4])))^(~p&a[2]))<<(a[4]+1))|(n&(a[a[6]]-a[1]))|(p^(a[2]&n))),n=a[a[6]]&~n,n+=(n<a[3]*a[6]?a[0]+1:~-1)}if(i=(l=a[6]*a[4],p=a[015],n-a[8]((s=a[7],/5ci678j/g.\u0073\u006Fu\u0072\u0063e),2.9e1)?m(d):i)){for(;i.\u006c\u0065n\u0067t\u0068>l;p+=a[11]+(a[12]+i[++l+~0].\u0074\u006fS\u0074\u0072\u0069ng(1+a[3])).\u0073\u006c\u0069ce(~0+~0));return(s(s(/de/gi.\u0073o\u0075\u0072c\u0065+a[012])(p)))}return(void(i))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"brindisireport","raw_brand":"BrindisiReport","city":"brindisi","raw_city":"Brindisi","theme_color":"#3277C7","type":"item","channel":",concerti,eventi,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"brindisireport","category":",concerti,eventi,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Brindisi", 
        zone:     "",
        channels: ["Concerti","Eventi"],
        tags:     ["band","festival","blues"],
        person:   "",
        location: "",
        province: "Brindisi\/Brindisi"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-brindisireport


theme-blue


channel-eventi channel-concerti
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="9582"
  data-revive-zone="interstitial_desktop_events"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="9624"
  data-revive-zone="skin_desktop_events"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>brindisireport-web</title>
    <path d="M17.8648649,23.5405405 C20.1351351,22.9459459 22.6756757,20.6756757 22.6756757,15.7027027 C22.6756757,9.86486486 19.0540541,6.08108108 12.7297297,6.08108108 L1.48648649,6.08108108 L1.48648649,43.9189189 L13.1081081,43.9189189 C20.5675676,43.9189189 24.0810811,39.972973 24.0810811,33.4864865 C24.0810811,27.3243243 20.9459459,24.7837838 17.8648649,23.7567568 L17.8648649,23.5405405 Z M9.37837838,21.0540541 L9.37837838,12.9459459 L11.8648649,12.9459459 C14.1351351,12.9459459 15.3243243,14.4594595 15.3243243,16.9459459 C15.3243243,19.5945946 14.027027,21.0540541 11.972973,21.0540541 L9.37837838,21.0540541 Z M9.37837838,37.0540541 L9.37837838,27.3243243 L12.5135135,27.3243243 C14.7837838,27.3243243 16.2432432,29.2702703 16.2432432,32.4594595 C16.2432432,35.2162162 15.1081081,37.0540541 12.6756757,37.0540541 L9.37837838,37.0540541 Z M41.972973,43.9189189 L50.8378378,43.9189189 L44.8918919,28.5135135 C48.2432432,26.8378378 50.027027,23.1621622 50.027027,18.5675676 C50.027027,11.2162162 46.1351351,6.08108108 38.6756757,6.08108108 L27.1621622,6.08108108 L27.1621622,43.9189189 L35.0540541,43.9189189 L35.0540541,30.3513514 L36.1891892,30.3513514 L37.2162162,30.2972973 L41.972973,43.9189189 Z M35.0540541,23.8108108 L35.0540541,13.5405405 L38.1351351,13.5405405 C40.7297297,13.5405405 42.0810811,15.4864865 42.0810811,18.6756757 C42.0810811,22.1891892 40.5675676,23.8108108 38.2972973,23.8108108 L35.0540541,23.8108108 Z M53.7027027,43.9189189 L61.5945946,43.9189189 L61.5945946,6.08108108 L53.7027027,6.08108108 L53.7027027,43.9189189 Z M83.5945946,43.9189189 L91.5945946,43.9189189 L91.5945946,6.08108108 L84.027027,6.08108108 L84.027027,18.9459459 C84.027027,23.8108108 84.0810811,27.972973 84.0810811,28.027027 L83.9189189,28.027027 L73.8108108,6.08108108 L65.8108108,6.08108108 L65.8108108,43.9189189 L73.3783784,43.9189189 L73.3783784,31.8648649 C73.3783784,27.4324324 73.3243243,22.8378378 73.3243243,22.7837838 L73.4864865,22.7837838 L83.5945946,43.9189189 Z M95.8108108,6.08108108 L95.8108108,43.9189189 L107.864865,43.9189189 C117.540541,43.9189189 121.594595,36.8918919 121.594595,25.1621622 C121.594595,13.2162162 117.27027,6.08108108 107.540541,6.08108108 L95.8108108,6.08108108 Z M103.702703,36.4054054 L103.702703,13.5945946 L106.891892,13.5945946 C111.216216,13.5945946 113.540541,16.2972973 113.540541,25.3783784 C113.540541,33.4864865 111.216216,36.4054054 106.783784,36.4054054 L103.702703,36.4054054 Z M124.891892,43.9189189 L132.783784,43.9189189 L132.783784,6.08108108 L124.891892,6.08108108 L124.891892,43.9189189 Z M135.918919,34.4054054 C136.675676,41.7567568 141.648649,44.6216216 147.972973,44.6216216 C155.324324,44.6216216 159.324324,41 159.324324,33.6486486 C159.324324,26.2432432 155.054054,23.7567568 150.783784,21.5945946 C146.72973,19.4864865 144.621622,18.5675676 144.621622,15.7027027 C144.621622,13.6486486 145.702703,12.7297297 147.810811,12.7297297 C150.135135,12.7297297 151.378378,13.9189189 151.864865,17.3783784 L159.486486,15.3243243 C158.567568,7.7027027 153.432432,5.37837838 147.594595,5.37837838 C139.810811,5.37837838 136.513514,9.54054054 136.513514,15.5945946 C136.513514,23.3243243 141.432432,25.972973 145.27027,28.0810811 C148.783784,29.972973 151.27027,30.8918919 151.27027,33.9189189 C151.27027,36.2432432 149.918919,37.2702703 147.810811,37.2702703 C145,37.2702703 143.810811,35.3783784 143.540541,32.2972973 L135.918919,34.4054054 Z M162.675676,43.9189189 L170.567568,43.9189189 L170.567568,6.08108108 L162.675676,6.08108108 L162.675676,43.9189189 Z" class="logo-edition"></path>
    <path d="M189.594595,43.9189189 L198.459459,43.9189189 L192.513514,28.5135135 C195.864865,26.8378378 197.648649,23.1621622 197.648649,18.5675676 C197.648649,11.2162162 193.756757,6.08108108 186.297297,6.08108108 L174.783784,6.08108108 L174.783784,43.9189189 L182.675676,43.9189189 L182.675676,30.3513514 L183.810811,30.3513514 L184.837838,30.2972973 L189.594595,43.9189189 Z M182.675676,23.8108108 L182.675676,13.5405405 L185.756757,13.5405405 C188.351351,13.5405405 189.702703,15.4864865 189.702703,18.6756757 C189.702703,22.1891892 188.189189,23.8108108 185.918919,23.8108108 L182.675676,23.8108108 Z M201.324324,43.9189189 L222.297297,43.9189189 L222.297297,36.4054054 L209.216216,36.4054054 L209.216216,28.1891892 L218.783784,28.1891892 L218.783784,20.8918919 L209.216216,20.8918919 L209.216216,13.5945946 L222.027027,13.5945946 L222.027027,6.08108108 L201.324324,6.08108108 L201.324324,43.9189189 Z M225.972973,6.08108108 L225.972973,43.9189189 L233.864865,43.9189189 L233.864865,31.8648649 L237.054054,31.8648649 C244.135135,31.8648649 248.459459,26.9459459 248.459459,19.1081081 C248.459459,10.5135135 244.135135,6.08108108 237,6.08108108 L225.972973,6.08108108 Z M233.918919,24.6756757 L233.864865,13.5945946 L236.513514,13.5945946 C239.432432,13.5945946 240.567568,15.6486486 240.567568,19.2162162 C240.513514,22.9459459 239.324324,24.6756757 236.513514,24.6756757 L233.918919,24.6756757 Z M250.72973,24.9459459 C250.72973,39.4864865 255.972973,44.6216216 264.621622,44.6216216 C273.378378,44.6216216 278.567568,39.3243243 278.567568,25.0540541 C278.567568,10.5675676 273.324324,5.37837838 264.621622,5.37837838 C255.918919,5.37837838 250.72973,10.6216216 250.72973,24.9459459 Z M258.837838,24.8918919 C258.837838,15.7567568 260.72973,12.9459459 264.675676,12.9459459 C268.513514,12.9459459 270.459459,15.7027027 270.459459,25.1081081 C270.459459,34.3513514 268.513514,37.0540541 264.675676,37.0540541 C260.72973,37.0540541 258.837838,34.2432432 258.837838,24.8918919 Z M296.621622,43.9189189 L305.486486,43.9189189 L299.540541,28.5135135 C302.891892,26.8378378 304.675676,23.1621622 304.675676,18.5675676 C304.675676,11.2162162 300.783784,6.08108108 293.324324,6.08108108 L281.810811,6.08108108 L281.810811,43.9189189 L289.702703,43.9189189 L289.702703,30.3513514 L290.837838,30.3513514 L291.864865,30.2972973 L296.621622,43.9189189 Z M289.702703,23.8108108 L289.702703,13.5405405 L292.783784,13.5405405 C295.378378,13.5405405 296.72973,15.4864865 296.72973,18.6756757 C296.72973,22.1891892 295.216216,23.8108108 292.945946,23.8108108 L289.702703,23.8108108 Z M329.540541,13.5945946 L329.540541,6.08108108 L306.243243,6.08108108 L306.243243,13.5945946 L313.972973,13.5945946 L313.972973,43.9189189 L321.810811,43.9189189 L321.810811,13.5945946 L329.540541,13.5945946 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/concerti/" class="link" title="Concerti">Concerti</a></h1>
   
      
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>brindisireport-web</title>
    <path d="M17.8648649,23.5405405 C20.1351351,22.9459459 22.6756757,20.6756757 22.6756757,15.7027027 C22.6756757,9.86486486 19.0540541,6.08108108 12.7297297,6.08108108 L1.48648649,6.08108108 L1.48648649,43.9189189 L13.1081081,43.9189189 C20.5675676,43.9189189 24.0810811,39.972973 24.0810811,33.4864865 C24.0810811,27.3243243 20.9459459,24.7837838 17.8648649,23.7567568 L17.8648649,23.5405405 Z M9.37837838,21.0540541 L9.37837838,12.9459459 L11.8648649,12.9459459 C14.1351351,12.9459459 15.3243243,14.4594595 15.3243243,16.9459459 C15.3243243,19.5945946 14.027027,21.0540541 11.972973,21.0540541 L9.37837838,21.0540541 Z M9.37837838,37.0540541 L9.37837838,27.3243243 L12.5135135,27.3243243 C14.7837838,27.3243243 16.2432432,29.2702703 16.2432432,32.4594595 C16.2432432,35.2162162 15.1081081,37.0540541 12.6756757,37.0540541 L9.37837838,37.0540541 Z M41.972973,43.9189189 L50.8378378,43.9189189 L44.8918919,28.5135135 C48.2432432,26.8378378 50.027027,23.1621622 50.027027,18.5675676 C50.027027,11.2162162 46.1351351,6.08108108 38.6756757,6.08108108 L27.1621622,6.08108108 L27.1621622,43.9189189 L35.0540541,43.9189189 L35.0540541,30.3513514 L36.1891892,30.3513514 L37.2162162,30.2972973 L41.972973,43.9189189 Z M35.0540541,23.8108108 L35.0540541,13.5405405 L38.1351351,13.5405405 C40.7297297,13.5405405 42.0810811,15.4864865 42.0810811,18.6756757 C42.0810811,22.1891892 40.5675676,23.8108108 38.2972973,23.8108108 L35.0540541,23.8108108 Z M53.7027027,43.9189189 L61.5945946,43.9189189 L61.5945946,6.08108108 L53.7027027,6.08108108 L53.7027027,43.9189189 Z M83.5945946,43.9189189 L91.5945946,43.9189189 L91.5945946,6.08108108 L84.027027,6.08108108 L84.027027,18.9459459 C84.027027,23.8108108 84.0810811,27.972973 84.0810811,28.027027 L83.9189189,28.027027 L73.8108108,6.08108108 L65.8108108,6.08108108 L65.8108108,43.9189189 L73.3783784,43.9189189 L73.3783784,31.8648649 C73.3783784,27.4324324 73.3243243,22.8378378 73.3243243,22.7837838 L73.4864865,22.7837838 L83.5945946,43.9189189 Z M95.8108108,6.08108108 L95.8108108,43.9189189 L107.864865,43.9189189 C117.540541,43.9189189 121.594595,36.8918919 121.594595,25.1621622 C121.594595,13.2162162 117.27027,6.08108108 107.540541,6.08108108 L95.8108108,6.08108108 Z M103.702703,36.4054054 L103.702703,13.5945946 L106.891892,13.5945946 C111.216216,13.5945946 113.540541,16.2972973 113.540541,25.3783784 C113.540541,33.4864865 111.216216,36.4054054 106.783784,36.4054054 L103.702703,36.4054054 Z M124.891892,43.9189189 L132.783784,43.9189189 L132.783784,6.08108108 L124.891892,6.08108108 L124.891892,43.9189189 Z M135.918919,34.4054054 C136.675676,41.7567568 141.648649,44.6216216 147.972973,44.6216216 C155.324324,44.6216216 159.324324,41 159.324324,33.6486486 C159.324324,26.2432432 155.054054,23.7567568 150.783784,21.5945946 C146.72973,19.4864865 144.621622,18.5675676 144.621622,15.7027027 C144.621622,13.6486486 145.702703,12.7297297 147.810811,12.7297297 C150.135135,12.7297297 151.378378,13.9189189 151.864865,17.3783784 L159.486486,15.3243243 C158.567568,7.7027027 153.432432,5.37837838 147.594595,5.37837838 C139.810811,5.37837838 136.513514,9.54054054 136.513514,15.5945946 C136.513514,23.3243243 141.432432,25.972973 145.27027,28.0810811 C148.783784,29.972973 151.27027,30.8918919 151.27027,33.9189189 C151.27027,36.2432432 149.918919,37.2702703 147.810811,37.2702703 C145,37.2702703 143.810811,35.3783784 143.540541,32.2972973 L135.918919,34.4054054 Z M162.675676,43.9189189 L170.567568,43.9189189 L170.567568,6.08108108 L162.675676,6.08108108 L162.675676,43.9189189 Z" class="logo-edition"></path>
    <path d="M189.594595,43.9189189 L198.459459,43.9189189 L192.513514,28.5135135 C195.864865,26.8378378 197.648649,23.1621622 197.648649,18.5675676 C197.648649,11.2162162 193.756757,6.08108108 186.297297,6.08108108 L174.783784,6.08108108 L174.783784,43.9189189 L182.675676,43.9189189 L182.675676,30.3513514 L183.810811,30.3513514 L184.837838,30.2972973 L189.594595,43.9189189 Z M182.675676,23.8108108 L182.675676,13.5405405 L185.756757,13.5405405 C188.351351,13.5405405 189.702703,15.4864865 189.702703,18.6756757 C189.702703,22.1891892 188.189189,23.8108108 185.918919,23.8108108 L182.675676,23.8108108 Z M201.324324,43.9189189 L222.297297,43.9189189 L222.297297,36.4054054 L209.216216,36.4054054 L209.216216,28.1891892 L218.783784,28.1891892 L218.783784,20.8918919 L209.216216,20.8918919 L209.216216,13.5945946 L222.027027,13.5945946 L222.027027,6.08108108 L201.324324,6.08108108 L201.324324,43.9189189 Z M225.972973,6.08108108 L225.972973,43.9189189 L233.864865,43.9189189 L233.864865,31.8648649 L237.054054,31.8648649 C244.135135,31.8648649 248.459459,26.9459459 248.459459,19.1081081 C248.459459,10.5135135 244.135135,6.08108108 237,6.08108108 L225.972973,6.08108108 Z M233.918919,24.6756757 L233.864865,13.5945946 L236.513514,13.5945946 C239.432432,13.5945946 240.567568,15.6486486 240.567568,19.2162162 C240.513514,22.9459459 239.324324,24.6756757 236.513514,24.6756757 L233.918919,24.6756757 Z M250.72973,24.9459459 C250.72973,39.4864865 255.972973,44.6216216 264.621622,44.6216216 C273.378378,44.6216216 278.567568,39.3243243 278.567568,25.0540541 C278.567568,10.5675676 273.324324,5.37837838 264.621622,5.37837838 C255.918919,5.37837838 250.72973,10.6216216 250.72973,24.9459459 Z M258.837838,24.8918919 C258.837838,15.7567568 260.72973,12.9459459 264.675676,12.9459459 C268.513514,12.9459459 270.459459,15.7027027 270.459459,25.1081081 C270.459459,34.3513514 268.513514,37.0540541 264.675676,37.0540541 C260.72973,37.0540541 258.837838,34.2432432 258.837838,24.8918919 Z M296.621622,43.9189189 L305.486486,43.9189189 L299.540541,28.5135135 C302.891892,26.8378378 304.675676,23.1621622 304.675676,18.5675676 C304.675676,11.2162162 300.783784,6.08108108 293.324324,6.08108108 L281.810811,6.08108108 L281.810811,43.9189189 L289.702703,43.9189189 L289.702703,30.3513514 L290.837838,30.3513514 L291.864865,30.2972973 L296.621622,43.9189189 Z M289.702703,23.8108108 L289.702703,13.5405405 L292.783784,13.5405405 C295.378378,13.5405405 296.72973,15.4864865 296.72973,18.6756757 C296.72973,22.1891892 295.216216,23.8108108 292.945946,23.8108108 L289.702703,23.8108108 Z M329.540541,13.5945946 L329.540541,6.08108108 L306.243243,6.08108108 L306.243243,13.5945946 L313.972973,13.5945946 L313.972973,43.9189189 L321.810811,43.9189189 L321.810811,13.5945946 L329.540541,13.5945946 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare a Brindisi</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Brindisi">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                       <li class="alph-item">B</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#alph-group-f">F</a></li>
                       <li class="alph-item">G</li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#alph-group-o">O</a></li>
                       <li class="alph-item">P</li>
                       <li class="alph-item">Q</li>
                       <li class="alph-item">R</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/carovigno/">Carovigno</a>
        </li>
                <li>
          <a href="/notizie/ceglie-messapica/">Ceglie Messapica</a>
        </li>
                <li>
          <a href="/notizie/cellino-san-marco/">Cellino San Marco</a>
        </li>
                <li>
          <a href="/notizie/cisternino/">Cisternino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/erchie/">Erchie</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fasano/">Fasano</a>
        </li>
                <li>
          <a href="/notizie/francavilla-fontana/">Francavilla Fontana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/latiano/">Latiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/mesagne/">Mesagne</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oria/">Oria</a>
        </li>
                <li>
          <a href="/notizie/ostuni/">Ostuni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-donaci/">San Donaci</a>
        </li>
                <li>
          <a href="/notizie/san-michele-salentino/">San Michele Salentino</a>
        </li>
                <li>
          <a href="/notizie/san-pancrazio-salentino/">San Pancrazio Salentino</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-vernotico/">San Pietro Vernotico</a>
        </li>
                <li>
          <a href="/notizie/san-vito-dei-normanni/">San Vito dei Normanni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/torchiarolo/">Torchiarolo</a>
        </li>
                <li>
          <a href="/notizie/torre-santa-susanna/">Torre Santa Susanna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/villa-castelli/">Villa Castelli</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="9609"
  data-revive-zone="masthead_desktop_events"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/eventi/concerti/">Concerti</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Venerd&igrave; e sabato col grande blues inglese in piazza Santa Teresa</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Sul palco nelle due serate, dalle 21,30 a mezzanotte e mezza, i Nine Below Zero e la Dani Wilde band, e le band locali Bob Cillo&Mafia Trunk e Gary’s Dirty Fingers</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-brindisireport.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="puu55m">
            18 luglio 2019 13:27          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_27b4f025602f7360ae0c898153e83ceef1ef3f62"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Venerd%C3%AC+e+sabato+col+grande+blues+inglese+in+piazza+Santa+Teresa&url=http%3A%2F%2Fwww.brindisireport.it%2Feventi%2Fconcerti%2Ftorna-brindisi-festival-blues-19-20-luglio-2019.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Venerd%C3%AC%20e%20sabato%20col%20grande%20blues%20inglese%20in%20piazza%20Santa%20Teresa%20%40%20http%3A%2F%2Fwww.brindisireport.it%2Feventi%2Fconcerti%2Ftorna-brindisi-festival-blues-19-20-luglio-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.brindisireport.it%2Feventi%2Fconcerti%2Ftorna-brindisi-festival-blues-19-20-luglio-2019.html&text=Venerd%C3%AC+e+sabato+col+grande+blues+inglese+in+piazza+Santa+Teresa">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/fAlxzAbuaxYxLKOnkEcrEPXX9BXfThYmmXaYJXeie49EqoF3oxjD4W6fF7g0KGKmduJGx2XsZw_DAr1mFQi8uNSCKck_ggAya2rOODkof4ogKc5BpRbHKKFEZIP8ShhACcvF9UkHPPyGHQDPoqvxBXyv6Sv5LhOAS9ayY6sgs7QYh0tWlKIDSE1OXYG8Y-_fpo9bWVrpcwy5KZsJQYUMqUeOvJ1atPffO-sifYDJVkbNL6hNFoC">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_27b4f025602f7360ae0c898153e83ceef1ef3f62 = 0;
      window.fSharrreTotalCount_27b4f025602f7360ae0c898153e83ceef1ef3f62 = function( iCount )
      {
        window.iSharrreTotalCount_27b4f025602f7360ae0c898153e83ceef1ef3f62 += iCount;
       
        if ( window.iSharrreTotalCount_27b4f025602f7360ae0c898153e83ceef1ef3f62 > 0 )
        {
          $('#sharrre-social-counter_27b4f025602f7360ae0c898153e83ceef1ef3f62').text( window.iSharrreTotalCount_27b4f025602f7360ae0c898153e83ceef1ef3f62 );
          $('#sharrre-box-social-counter_27b4f025602f7360ae0c898153e83ceef1ef3f62').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_27b4f025602f7360ae0c898153e83ceef1ef3f62').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_27b4f025602f7360ae0c898153e83ceef1ef3f62').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_27b4f025602f7360ae0c898153e83ceef1ef3f62( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_27b4f025602f7360ae0c898153e83ceef1ef3f62" style="display:none;">
    <span class="number" id="sharrre-social-counter_27b4f025602f7360ae0c898153e83ceef1ef3f62"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/eventi/concerti/mesagne-festa-patronale-concerto-giuliano-palma.html">
            <picture>
              <source srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/32514191457648/giuliano-palma-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/square-low/32514191457648/giuliano-palma-2.jpg" alt="Mesagne, la festa patronale si chiude con il concerto di Giuliano Palma">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/concerti/mesagne-festa-patronale-concerto-giuliano-palma.html" class="link">Mesagne, la festa patronale si chiude con il concerto di Giuliano Palma</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html">
            <picture>
              <source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/41693686735/piazza-santa-teresa-brindisi-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/square-low/41693686735/piazza-santa-teresa-brindisi-2.jpg" alt="Venerd&igrave; e sabato col grande blues inglese in piazza Santa Teresa">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html" class="link">Venerd&igrave; e sabato col grande blues inglese in piazza Santa Teresa</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="9666"
  data-revive-zone="box-1a_desktop_events"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="9693"
  data-revive-zone="box-1b_desktop_events"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="9747"
  data-revive-zone="half-page_desktop_events"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="9720"
  data-revive-zone="box-2_desktop_events"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://3.citynews-brindisireport.stgy.ovh/~media/original-hi/41693686735/piazza-santa-teresa-brindisi-2.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-hi/41693686735/piazza-santa-teresa-brindisi-2.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-low/41693686735/piazza-santa-teresa-brindisi-2.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>BRINDISI - Dopo quattro anni di assenza ritorna con l&rsquo;edizione numero 18 il &ldquo;Festival Blues Citt&agrave; di Brindisi&rdquo;, uno degli spettacoli pi&ugrave; amati dai brindisini ed anche uno dei pi&ugrave; longevi, nella tradizionale formula delle due serate e della location di piazza Santa Teresa.</p>

<p>Nato infatti nel 1997 festeggia quest&rsquo;anno la sua maturit&agrave;. Nelle precedenti edizioni ha presentato oltre 80 band di blues americane, inglesi e nazionali di alto livello ed anche quest&rsquo;anno non si smentisce, perch&eacute; sul palco ci saranno due formazioni inglesi, massima espressione del British Blues attuale.</p>

<p>Si tratta dei&nbsp;<strong>Nine Below Zero</strong> e della&nbsp;<strong>Dani Wilde Band</strong>. Come al solito, il festival d&agrave; spazio alle band pugliesi pi&ugrave; affermate con la presenza di Bob Cillo&amp;Mafia Trunk e Gary&rsquo;s Dirty Fingers.</p>

<p>Presenteranno nelle due serate gli speaker di Ciccio Riccio Radio (media partner dell&rsquo;evento) Marco Greco e Antonio Marra. Il Festival &egrave; uno spettacolo del Comune di Brindisi, inserito nella rassegna estiva 2019 &ldquo;La Bella Stagione&rdquo;, con la direzione artistica di Giuseppe Albertini De Giorgio.</p>

<p><img alt="nine below zero-2" src="http://2.citynews-brindisireport.stgy.ovh/~media/original-mid/17147008118968/nine-below-zero-2.jpg" style="margin: 3px;" title="nine below zero-2" /></p>

<p><strong>Venerd&igrave; 19 luglio 2019 ore 21.30 - 00.30, piazza Santa Teresa</strong>: Bob Cillo &amp; The Mafia Trunk. &ldquo;Blues che precipita come grandine (Blues falling down like heil)&rdquo; &egrave; l&#39;inizio di una delle pi&ugrave; sofferte composizioni di Robert Johnson, che descrive perfettamente il blues di questa band barese, che ospiter&agrave; l&rsquo;armonicista Martino Palmisano, un veterano del blues.&nbsp;Poi i Nine Below Zero, uno dei pi&ugrave; famosi gruppi blues inglesi attivo sin dal 1977 e da allora sempre considerato fra i migliori, impegnato quest&#39;anno nel suo &ldquo;40th Anniversary Tour&rdquo;, come sempre carico di adrenalina dall&#39;inizio alla fine.</p>

<p><img alt="Dani Wilde-2" src="http://2.citynews-brindisireport.stgy.ovh/~media/original-mid/60137138767282/dani-wilde-2.jpg" style="margin: 3px;" title="Dani Wilde-2" /></p>

<p><strong>Sabato 20 luglio 2019 ore 21.30 - 00.30 piazza Santa Teresa</strong>: &nbsp;Gary&rsquo;s Dirty Fingers Celebration Band, formazione di Latiano che celebra la musica del grande bluesman Gary Moore con una sezione fiati. Seguir&agrave; sul palco la Dani Wilde Band. Cantante &ndash; chitarrista - compositrice country blues, considerata un moderno fenomeno del british-blues. Negli ultimi dieci anni si &egrave; esibita in migliaia di concerti in Europa, America, Canada e Africa conquistando il pubblico con la dolcezza della sua voce e l&#39;aggressivit&agrave; della sua chitarra. Premiata come miglior voce femminile nel British Blues Awards 2015.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=brindisireport"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p></p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/band/" class="btn block-btn default-btn rounded-btn">band</a></li>
        <li class="tag-item"><a href="/tag/blues/" class="btn block-btn default-btn rounded-btn">blues</a></li>
        <li class="tag-item"><a href="/tag/festival/" class="btn block-btn default-btn rounded-btn">festival</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_0aaf016d3259310d35730dac02544fc9ab76ba5d"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Venerd%C3%AC+e+sabato+col+grande+blues+inglese+in+piazza+Santa+Teresa&url=http%3A%2F%2Fwww.brindisireport.it%2Feventi%2Fconcerti%2Ftorna-brindisi-festival-blues-19-20-luglio-2019.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Venerd%C3%AC%20e%20sabato%20col%20grande%20blues%20inglese%20in%20piazza%20Santa%20Teresa%20%40%20http%3A%2F%2Fwww.brindisireport.it%2Feventi%2Fconcerti%2Ftorna-brindisi-festival-blues-19-20-luglio-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.brindisireport.it%2Feventi%2Fconcerti%2Ftorna-brindisi-festival-blues-19-20-luglio-2019.html&text=Venerd%C3%AC+e+sabato+col+grande+blues+inglese+in+piazza+Santa+Teresa">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/N1MjJ4R2ZJztZgQvKFdNulu9Yhk8QNt6PbRwW0ILCj1x26-DN94gyJaDGsHkY1AyZ2ITNENDRV0M9rzWCL1ZVwPDPdzbzrfgwN9ax7Rlj3a49EPPh5lPMyxy6drqFAhFGw4SaW_J-Ynwcx6NjK8cwvKFjK6eNj3CByVI8TCXrLa--Yop_TbSdVZPmsn7THKUcEJ9lH4JWICFpa9Y3jERKR1yqajN4dFZv2t">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_0aaf016d3259310d35730dac02544fc9ab76ba5d = 0;
       window.fSharrreTotalCount_0aaf016d3259310d35730dac02544fc9ab76ba5d = function( iCount )
       {
         window.iSharrreTotalCount_0aaf016d3259310d35730dac02544fc9ab76ba5d += iCount;
       
        if ( window.iSharrreTotalCount_0aaf016d3259310d35730dac02544fc9ab76ba5d > 0 )
        {
           $('#sharrre-social-counter_0aaf016d3259310d35730dac02544fc9ab76ba5d').text( window.iSharrreTotalCount_0aaf016d3259310d35730dac02544fc9ab76ba5d );
           $('#sharrre-box-social-counter_0aaf016d3259310d35730dac02544fc9ab76ba5d').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_0aaf016d3259310d35730dac02544fc9ab76ba5d').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_0aaf016d3259310d35730dac02544fc9ab76ba5d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/benessere/alimentazione/frutto-estivo-l-albicocca.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/35483035909702/albicocca-proprieta-benefici-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-low/35483035909702/albicocca-proprieta-benefici-2.jpg" alt="L&amp;rsquo;albicocca, antico frutto della fertilit&amp;agrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/benessere/alimentazione/" class="link">
          Alimentazione        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/frutto-estivo-l-albicocca.html" class="link">
          L&rsquo;albicocca, antico frutto della fertilit&agrave;        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/casa/giardino-terrazzo/Brindisi-curare-piante-estate-consigli.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/69562484343677/annaffiare-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-low/69562484343677/annaffiare-2.jpg" alt="Come riparare le piante dal caldo estivo e dal sole"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/casa/giardino-terrazzo/" class="link">
          Giardino        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/casa/giardino-terrazzo/Brindisi-curare-piante-estate-consigli.html" class="link">
          Come riparare le piante dal caldo estivo e dal sole        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/casa/arredamento/libreria-faidate-brindisi-idee.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/16666042217907/fai-da-te-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-low/16666042217907/fai-da-te-2.jpg" alt="Librerie fai da te: alcune idee"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/casa/arredamento/" class="link">
          Arredare        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/casa/arredamento/libreria-faidate-brindisi-idee.html" class="link">
          Librerie fai da te: alcune idee        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive size1of1 u-mb--half"&gt;&lt;a href="/casa/giardino-terrazzo/brindisi-costruire-barbecue-muratura.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/25502906650686/grigliata-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-low/25502906650686/grigliata-2.jpg" alt="Fai da te, barbecue in muratura: come realizzarlo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/casa/giardino-terrazzo/" class="link">
          Giardino        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/casa/giardino-terrazzo/brindisi-costruire-barbecue-muratura.html" class="link">
          Fai da te, barbecue in muratura: come realizzarlo        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="9822"
  data-revive-zone="native-s1_desktop_events"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="9852"
  data-revive-zone="native-s2_desktop_events"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="9882"
  data-revive-zone="native-s3_desktop_events"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="9912"
  data-revive-zone="native-s4_desktop_events"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/aggiornamento-accoltellamento-ostuni-morto-giuseppe-maldarella-arrestato-lorenzo-moro.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-low/15679863593051/omicidio-maldarella-ostuni-1-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/square-low/15679863593051/omicidio-maldarella-ostuni-1-2.jpg" alt="Accoltellamento mortale dopo furibonda lite tra consuoceri"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/aggiornamento-accoltellamento-ostuni-morto-giuseppe-maldarella-arrestato-lorenzo-moro.html">
          Accoltellamento mortale dopo furibonda lite tra consuoceri        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/meteo/aggiornamento-allerta-meteo-moderata-provincia-brindisi-temporali-13-luglio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-low/24238033208725/perturbazione-pioggia-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/square-low/24238033208725/perturbazione-pioggia-2.jpg" alt="Altri temporali in arrivo, l&amp;#039;allerta meteo passa ad arancione sulla costa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/meteo/aggiornamento-allerta-meteo-moderata-provincia-brindisi-temporali-13-luglio-2019.html">
          Altri temporali in arrivo, l&#039;allerta meteo passa ad arancione sulla costa        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/incidente-mortale-latiano-francavilla-fontana-15-luglio-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-low/49300306315208/incidente-mortale-torre-latiano-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/square-low/49300306315208/incidente-mortale-torre-latiano-2.jpeg" alt="Auto fuori controllo sulla provinciale: un uomo perde la vita"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/incidente-mortale-latiano-francavilla-fontana-15-luglio-2019.html">
          Auto fuori controllo sulla provinciale: un uomo perde la vita        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/estorsione-aggravata-turbativa-asta-quattro-arresti-brindisi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-low/47669638958028/conferenza-mobile-aste-giudiziarie-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/square-low/47669638958028/conferenza-mobile-aste-giudiziarie-2.jpg" alt="Aste giudiziarie, pressioni e minacce ai partecipanti: quattro arresti"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/estorsione-aggravata-turbativa-asta-quattro-arresti-brindisi.html">
          Aste giudiziarie, pressioni e minacce ai partecipanti: quattro arresti        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/riciclaggio-trattore-arrresto-ostuni.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-low/60059346398752/mezzo-agriclo-carrozzo-enzo-1-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/square-low/60059346398752/mezzo-agriclo-carrozzo-enzo-1-2.jpg" alt="Trovato alla guida di un trattore rubato del valore di 50mila euro: arrestato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/riciclaggio-trattore-arrresto-ostuni.html">
          Trovato alla guida di un trattore rubato del valore di 50mila euro: arrestato        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/attualita/morto-89-anni-commerciante-brindisi-uccio-daniele.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-low/29014810231740/il-supermercato-di-uccio-daniele-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/square-low/29014810231740/il-supermercato-di-uccio-daniele-3.jpg" alt="Morto Uccio Daniele: cominci&amp;ograve; con una piccola bottega al S.Angelo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/morto-89-anni-commerciante-brindisi-uccio-daniele.html">
          Morto Uccio Daniele: cominci&ograve; con una piccola bottega al S.Angelo        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        console.log('ciao');
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="9762"
  data-revive-zone="rectangle-1_desktop_events"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="9792"
  data-revive-zone="floor-ad_desktop_events"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63431"
  data-revive-zone="poll_desktop_events"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>brindisireport-web</title>
    <path d="M17.8648649,23.5405405 C20.1351351,22.9459459 22.6756757,20.6756757 22.6756757,15.7027027 C22.6756757,9.86486486 19.0540541,6.08108108 12.7297297,6.08108108 L1.48648649,6.08108108 L1.48648649,43.9189189 L13.1081081,43.9189189 C20.5675676,43.9189189 24.0810811,39.972973 24.0810811,33.4864865 C24.0810811,27.3243243 20.9459459,24.7837838 17.8648649,23.7567568 L17.8648649,23.5405405 Z M9.37837838,21.0540541 L9.37837838,12.9459459 L11.8648649,12.9459459 C14.1351351,12.9459459 15.3243243,14.4594595 15.3243243,16.9459459 C15.3243243,19.5945946 14.027027,21.0540541 11.972973,21.0540541 L9.37837838,21.0540541 Z M9.37837838,37.0540541 L9.37837838,27.3243243 L12.5135135,27.3243243 C14.7837838,27.3243243 16.2432432,29.2702703 16.2432432,32.4594595 C16.2432432,35.2162162 15.1081081,37.0540541 12.6756757,37.0540541 L9.37837838,37.0540541 Z M41.972973,43.9189189 L50.8378378,43.9189189 L44.8918919,28.5135135 C48.2432432,26.8378378 50.027027,23.1621622 50.027027,18.5675676 C50.027027,11.2162162 46.1351351,6.08108108 38.6756757,6.08108108 L27.1621622,6.08108108 L27.1621622,43.9189189 L35.0540541,43.9189189 L35.0540541,30.3513514 L36.1891892,30.3513514 L37.2162162,30.2972973 L41.972973,43.9189189 Z M35.0540541,23.8108108 L35.0540541,13.5405405 L38.1351351,13.5405405 C40.7297297,13.5405405 42.0810811,15.4864865 42.0810811,18.6756757 C42.0810811,22.1891892 40.5675676,23.8108108 38.2972973,23.8108108 L35.0540541,23.8108108 Z M53.7027027,43.9189189 L61.5945946,43.9189189 L61.5945946,6.08108108 L53.7027027,6.08108108 L53.7027027,43.9189189 Z M83.5945946,43.9189189 L91.5945946,43.9189189 L91.5945946,6.08108108 L84.027027,6.08108108 L84.027027,18.9459459 C84.027027,23.8108108 84.0810811,27.972973 84.0810811,28.027027 L83.9189189,28.027027 L73.8108108,6.08108108 L65.8108108,6.08108108 L65.8108108,43.9189189 L73.3783784,43.9189189 L73.3783784,31.8648649 C73.3783784,27.4324324 73.3243243,22.8378378 73.3243243,22.7837838 L73.4864865,22.7837838 L83.5945946,43.9189189 Z M95.8108108,6.08108108 L95.8108108,43.9189189 L107.864865,43.9189189 C117.540541,43.9189189 121.594595,36.8918919 121.594595,25.1621622 C121.594595,13.2162162 117.27027,6.08108108 107.540541,6.08108108 L95.8108108,6.08108108 Z M103.702703,36.4054054 L103.702703,13.5945946 L106.891892,13.5945946 C111.216216,13.5945946 113.540541,16.2972973 113.540541,25.3783784 C113.540541,33.4864865 111.216216,36.4054054 106.783784,36.4054054 L103.702703,36.4054054 Z M124.891892,43.9189189 L132.783784,43.9189189 L132.783784,6.08108108 L124.891892,6.08108108 L124.891892,43.9189189 Z M135.918919,34.4054054 C136.675676,41.7567568 141.648649,44.6216216 147.972973,44.6216216 C155.324324,44.6216216 159.324324,41 159.324324,33.6486486 C159.324324,26.2432432 155.054054,23.7567568 150.783784,21.5945946 C146.72973,19.4864865 144.621622,18.5675676 144.621622,15.7027027 C144.621622,13.6486486 145.702703,12.7297297 147.810811,12.7297297 C150.135135,12.7297297 151.378378,13.9189189 151.864865,17.3783784 L159.486486,15.3243243 C158.567568,7.7027027 153.432432,5.37837838 147.594595,5.37837838 C139.810811,5.37837838 136.513514,9.54054054 136.513514,15.5945946 C136.513514,23.3243243 141.432432,25.972973 145.27027,28.0810811 C148.783784,29.972973 151.27027,30.8918919 151.27027,33.9189189 C151.27027,36.2432432 149.918919,37.2702703 147.810811,37.2702703 C145,37.2702703 143.810811,35.3783784 143.540541,32.2972973 L135.918919,34.4054054 Z M162.675676,43.9189189 L170.567568,43.9189189 L170.567568,6.08108108 L162.675676,6.08108108 L162.675676,43.9189189 Z" class="logo-edition"></path>
    <path d="M189.594595,43.9189189 L198.459459,43.9189189 L192.513514,28.5135135 C195.864865,26.8378378 197.648649,23.1621622 197.648649,18.5675676 C197.648649,11.2162162 193.756757,6.08108108 186.297297,6.08108108 L174.783784,6.08108108 L174.783784,43.9189189 L182.675676,43.9189189 L182.675676,30.3513514 L183.810811,30.3513514 L184.837838,30.2972973 L189.594595,43.9189189 Z M182.675676,23.8108108 L182.675676,13.5405405 L185.756757,13.5405405 C188.351351,13.5405405 189.702703,15.4864865 189.702703,18.6756757 C189.702703,22.1891892 188.189189,23.8108108 185.918919,23.8108108 L182.675676,23.8108108 Z M201.324324,43.9189189 L222.297297,43.9189189 L222.297297,36.4054054 L209.216216,36.4054054 L209.216216,28.1891892 L218.783784,28.1891892 L218.783784,20.8918919 L209.216216,20.8918919 L209.216216,13.5945946 L222.027027,13.5945946 L222.027027,6.08108108 L201.324324,6.08108108 L201.324324,43.9189189 Z M225.972973,6.08108108 L225.972973,43.9189189 L233.864865,43.9189189 L233.864865,31.8648649 L237.054054,31.8648649 C244.135135,31.8648649 248.459459,26.9459459 248.459459,19.1081081 C248.459459,10.5135135 244.135135,6.08108108 237,6.08108108 L225.972973,6.08108108 Z M233.918919,24.6756757 L233.864865,13.5945946 L236.513514,13.5945946 C239.432432,13.5945946 240.567568,15.6486486 240.567568,19.2162162 C240.513514,22.9459459 239.324324,24.6756757 236.513514,24.6756757 L233.918919,24.6756757 Z M250.72973,24.9459459 C250.72973,39.4864865 255.972973,44.6216216 264.621622,44.6216216 C273.378378,44.6216216 278.567568,39.3243243 278.567568,25.0540541 C278.567568,10.5675676 273.324324,5.37837838 264.621622,5.37837838 C255.918919,5.37837838 250.72973,10.6216216 250.72973,24.9459459 Z M258.837838,24.8918919 C258.837838,15.7567568 260.72973,12.9459459 264.675676,12.9459459 C268.513514,12.9459459 270.459459,15.7027027 270.459459,25.1081081 C270.459459,34.3513514 268.513514,37.0540541 264.675676,37.0540541 C260.72973,37.0540541 258.837838,34.2432432 258.837838,24.8918919 Z M296.621622,43.9189189 L305.486486,43.9189189 L299.540541,28.5135135 C302.891892,26.8378378 304.675676,23.1621622 304.675676,18.5675676 C304.675676,11.2162162 300.783784,6.08108108 293.324324,6.08108108 L281.810811,6.08108108 L281.810811,43.9189189 L289.702703,43.9189189 L289.702703,30.3513514 L290.837838,30.3513514 L291.864865,30.2972973 L296.621622,43.9189189 Z M289.702703,23.8108108 L289.702703,13.5405405 L292.783784,13.5405405 C295.378378,13.5405405 296.72973,15.4864865 296.72973,18.6756757 C296.72973,22.1891892 295.216216,23.8108108 292.945946,23.8108108 L289.702703,23.8108108 Z M329.540541,13.5945946 L329.540541,6.08108108 L306.243243,6.08108108 L306.243243,13.5945946 L313.972973,13.5945946 L313.972973,43.9189189 L321.810811,43.9189189 L321.810811,13.5945946 L329.540541,13.5945946 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Brindisi"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link is-desktop">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/BrindisiReportit/129694710394849" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/BrindisiReport" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/brindisireport/id1201263101?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download BrindisiReport Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.brindisireport" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download BrindisiReport Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="BrindisiReport" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2010-2019 -  BrindisiReport plurisettimanale telematico reg. al Tribunale di Brindisi n. 78/2010.  P.iva 10786801000
        
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="41066"
  data-revive-zone="zzz_desktop_events"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60236"
  data-revive-zone="zzz-ref_desktop_events"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script>


<script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>BrindisiReport</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-brindisireport.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/pages\/BrindisiReportit\/129694710394849">https:\/\/www.facebook.com\/pages\/BrindisiReportit\/129694710394849</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.brindisireport.it/eventi/concerti/torna-brindisi-festival-blues-19-20-luglio-2019.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=OpLf_aHsFWsY04ZqlRP_EkmFGLc_959A-OERPyQzvGgcGqVbAnXq0TltUjVNS1lXvQz6uy5oyD3PZIuKLkWtKG-KKaOa50Ou1FmOl6asEW1RtkFWe4-oh4Q7qVKjN0umW-AC4nbJm5Pdk8HDN16dCkf8y8Sy5fXrrga-lYQYpXs6qpnEnUtlEvHnq78AcshPLiqG7wNzxeow7K6l10kdglZal8jTa-7-Mj08Bbu2XVf9UhTlqOmkZJr3rtSa27x7YoSyjpfgSFO1ynaP2wZ6J-IcNbZtD5GS&__frame~DQQTNr=Duw6b8t-6hI5DbvWk4DGa8UEDE4BB_" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-brindisireport.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "brindisi", "Brindisi" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2f,0176,0163,0X68,9.7E+1,1.14E+2,0145,1.0E+2,0x2F,1.0e+2,1.11E+2,4.7E+1,1.26e+2,4.7e+1,0143,1.11e+2,1.17E+2,0156,0164,0x2f,0x3F,8.6E+1,53,0153,8.9E+1,0X42,0X50,067,0147,8.6e+1,0101,120,0X32,0x35,0127,0X33,1.03E+2,6.8E+1,0113,0163,0x63,0107,1.12e+2,0124,102,88,73,5.7e+1,0121,1.08e+2,1.02e+2,0124,0x66,8.8e+1,8.6e+1,0X51,0167,0X61,0x7a,0115,066,0x4f,0X62)+_(1.22E+2,0105,0x73,0x69,0X69,0142,0X41,121,061,7.8e+1,0X64,90,0x62,0125,108,0x6e,0X6E,105,9.9e+1,0101,071,78,78)+_(8.3e+1,055,7.0e+1,0172,1.03E+2,0X44,067,0x51,1.14E+2,0x6a,0x4d,0X33,0X77,112,9.9e+1,0167,0x59,0x49,062,106,0x58,105,1.15E+2,0137,0x46,0X67,1.15E+2,0146,9.8E+1,6.5E+1,8.2E+1,0107,0x44,0144,0X52,0131,1.0e+2,90,74,0x64,0125,9.7E+1,103,0x6E,65,71,5.7e+1,0147,52,0117,0x41,0127,8.7E+1,8.9e+1,0x6A,115,104,109,75,0X46,74)+_(102,0x34,071,89,6.8e+1,0X69,0137,102,0X6D,0170,1.21E+2,0x77,90,89,67,5.6e+1)+_(0x31,7.8e+1,0X62,8.5e+1,109,5.0E+1,0105,71,0X6B))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7e;&#115;&#104;&#x61;&#114;&#x65;&#100;&#47;&#x64;&#111;&#x2F;&#126;&#47;&#x63;&#111;&#x75;&#x6e;&#116;&#47;&#63;&#x39;&#x53;&#x72;&#78;&#76;&#113;&#111;&#107;&#74;&#74;&#x6C;&#122;&#106;&#x79;&#89;&#45;&#121;&#119;&#x64;&#x77;&#x51;&#x6d;&#x4b;&#x65;&#x7A;&#x57;&#75;&#120;&#88;&#x4C;&#76;&#79;&#x54;&#x55;&#73;&#68;&#x75;&#67;&#87;&#52;&#x73;&#x47;&#x55;&#49;&#101;&#x46;&#66;&#x63;&#72;&#105;&#110;&#73;&#113;&#71;&#x4b;&#x64;&#97;&#74;&#120;&#x45;&#79;&#x63;&#122;&#118;&#86;&#x53;&#78;&#x67;&#x6c;&#45;&#x56;&#x65;&#x76;&#86;&#82;&#81;&#88;&#x5F;&#x5f;&#77;&#x33;&#x4e;&#76;&#87;&#85;&#x2D;&#x76;&#72;&#x6D;&#104;&#70;&#x50;&#x73;&#115;&#88;&#x36;&#x4F;&#x44;&#69;&#x6f;&#120;&#68;&#x30;&#55;&#79;&#56;&#x48;&#x53;&#x70;&#108;&#114;&#108;&#89;&#102;&#x46;&#x4a;&#65;&#98;&#x37;&#x6d;&#x58;&#57;&#x38;&#x4B;&#x63;&#51;&#45;&#x78;&#108;&#x42;&#x32;&#x50;&#80;&#x56;&#x36;&#x51;&#x2d;&#x4B;&#45;&#x4A;&#x4e;&#x4c;&#122;&#x37;&#x42;&#x69;&#112;&#x66;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-18957046-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "BrindisiReport" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Brindisi","province":"Brindisi\/Brindisi","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>