<!DOCTYPE html>
<html>

  <head>
   


<title>Calcio: il Brindisi torna in Serie D</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Calcio: il Brindisi torna in Serie D" />
<meta name="description" content="I biancazzurri vincono la finale playoff del campionato di Eccellenza contro l’Agropoli" />
<meta name="keywords" content="Calcio, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201263101, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html" />

  <link rel="manifest" href="//www.brindisireport.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//brindisireport.it/" />
  <link rel="preconnect" href="//brindisireport.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-brindisireport.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-brindisireport.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-brindisireport.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-brindisireport.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#3277C7" />
  <meta name="msapplication-navbutton-color" content="#3277C7" />
  <meta name="msapplication-TileColor" content="#3277C7" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>


<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html" />
  <link rel="icon" href="http://3.citynews-brindisireport.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-brindisireport.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-brindisireport.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-brindisireport.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.brindisireport.it/rss/channels/sport/" />  	<link rel="amphtml" href="https://amp.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html" />





  


  
          <meta property="og:title" content="Apoteosi Brindisi: dopo quattro anni &egrave; di nuovo Serie D" />
      
          <meta property="og:description" content="I biancazzurri si aggiudicano la doppia sfida contro l&rsquo;Agropoli, valevole per la finale playoff. La squadra festeggia insieme ai 600 brindisini presenti al Guariglia. Nell&rsquo;intervallo, anziano brindisino colto da malore" />
      
          <meta property="og:image" content="http://www.brindisireport.it/~media/horizontal-hi/45510265826073/brindisi-vittoria-agropoli-2.jpeg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.brindisireport.it/~media/horizontal-hi/45510265826073/brindisi-vittoria-agropoli-2.jpeg" />

      
          <meta property="og:url" content="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html" />
      
          <meta property="og:site_name" content="BrindisiReport" />
      
          <meta property="fb:pages" content="129694710394849" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"BrindisiReport","alternateName":"BrindisiReport Tutte le notizie di Brindisi","url":"http:\/\/www.brindisireport.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"BrindisiReport","url":"http:\/\/www.brindisireport.it\/","logo":"http:\/\/www.brindisireport.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/BrindisiReportit\/129694710394849","https:\/\/twitter.com\/BrindisiReport"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393488390912","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.brindisireport.it\/sport\/brindisi-calcio-promosso-serie-d.html"},"headline":"Apoteosi Brindisi: dopo quattro anni \u00e8 di nuovo Serie D","image":{"@type":"ImageObject","url":"http:\/\/www.brindisireport.it\/~media\/horizontal-hi\/45510265826073\/brindisi-vittoria-agropoli-2.jpeg","height":563,"width":1000},"datePublished":"2019-06-09T17:53:22+02:00","dateModified":"2019-06-09T19:41:02+02:00","author":{"@type":"Person","name":"Gianluca Greco"},"publisher":{"@type":"Organization","name":"BrindisiReport","logo":{"@type":"ImageObject","url":"http:\/\/www.brindisireport.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"I biancazzurri si aggiudicano la doppia sfida contro l\u2019Agropoli, valevole per la finale playoff. La squadra festeggia insieme ai 600 brindisini presenti al..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[243492096&&1+~(1<<3.1e1)*2,65535||1617678078,~0+0200*2||954628700,1290606446&&15,\u004dat\u0068.\u0045&&.7e1,2122718617&&-~0,\u004D\u0061\u0074\u0068.\u0050\u0049&&~-1,(s=[\u006c\u006f\u0063a\u0074\u0069on,\u006E\u0061\u0076igator,\u0064\u006fcu\u006D\u0065nt])&&\u0065val,\u0070\u0061r\u0073\u0065Int,(s=[s[0].\u0068\u006Fst\u006E\u0061\u006d\u0065,[],s[0].\u0070\u0061t\u0068na\u006D\u0065,s[0].\u0073e\u0061r\u0063h.\u0073u\u0062\u0073\u0074\u0072\u0069ng(1),s[1].\u0075\u0073erA\u0067\u0065\u006et,s[2].\u0063\u006fok\u0069\u0065])&&\u0069\u0073\u004EaN,\u0075n\u0065\u0073\u0063\u0061p\u0065(/co%64e%55%52%49C%6F%6d%70o%6Ee%6Et/g.\u0073ourc\u0065),\u0053\u0074\u0072\u0069\u006eg.\u0066\u0072omChar\u0043od\u0065(040|5),(5>>.5e1).\u0074oSt\u0072\u0069n\u0067(),(5).\u0074oSt\u0072i\u006e\u0067().\u0073\u0075b\u0073t\u0072in\u0067(-~0)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(N=l[13],D))for((I)in(D[P]))N+=(l[9](I)?I:l[13])+(D[P][I]?D[P][I].\u0073ou\u0072\u0063e:l[13]);if((S=N.\u006C\u0065n\u0067t\u0068)%2!=0)return(s[1]);for(D=[],P=l[6];(I=P)<S;A=l[010](N[++P]+N[++P+~0+~0],l[3]*2+6)-02020,I&&(D[D.\u006cen\u0067th]=l[2]&(U^A)),U=I?(A>>4)|((l[2]-l[3])&(A<<4)):A);return(D)};for((n)in(a=l[010](/2hvaFis/igm.\u0073ource,(c=l[7])&&3.3e1),c=c(/en/.\u0073ou\u0072\u0063e+l[012]),m=[s[2],s[3],[[/8V2XUXQzrtlUvuFy1tBVoWhT/gi],{SWfwtt1UCT:/dZ7VrUpuXW4X/mg},{Bt1Y0w:/iuCwkYTX/gi}],s[0]])){for((p)in(n=m[n].\u0063ha\u0072\u0041t?(function(){for(y=c(m[n]),i=l[6],n=[];y.\u006ce\u006e\u0067th>i;n[n.\u006Ceng\u0074\u0068]=(s[1]=y.\u0063h\u0061\u0072\u0043odeAt(i++))==l[4]+l[3]*2?l[8](y.\u0073\u0075\u0062\u0073t\u0072\u0069\u006E\u0067(i++,i+++1),l[3]+1):s[1]);return(n)})():u(m[n]))){a=l[3>>9]&(a+n[p]),a=((a>>034)&l[3])|((a<<4)&(l[0]-l[3]));}a=l[l[6]]&~a,a+=(a<l[6]*l[2]?l[4*l[6]]+1:~-1)}for((n)in(m=u([{HZev9WGWyuezyx0VMu7XUv:/bz0zJTxv9V7VxW5YIw9y/g},{GT8tJy5trVTUoXZtjuZUmu9W9uTW4TJTiu:/ZZ3W7Xpy8X1thUztVz1XuVIULvkXPZnWsyZZHZvvRwBXew/im},{DU5voULVEw3tNw9x7X0thuPWEyMVZUixiYFvDXJz9u9udu0w9uwU:/at1yczFU0WHvXU1UXxyw3T1uFuCuMw/gi},{Xs7yeytUFTHVYU9u7WlU3ZkwqtgTHuFU2v9yDxkz:/fY7tYX8WHUTvIZgvjU7Ytx4y/g},{GTAwnzcYVU1t9tIxMzmYavOUVT5t5titvZmWIt8Yluzz5t:/VX5xjW2yByjYYXVWzy/mgi},{CUmx0t6VuXyY7X4TwWDzAz7ZvVYWcy6XXuZTUVVVyx2xEZ8W:/0vdVaXUVCxYsQWXV6WCvXZ3UuWfT7tVYtU/},{JXMytTeZ6vaW2xMukx3txW7u9zzXlyVYjx4Xxzxv8v:/3xVUGZuW3uIZKWfybXtURwjv/gm},[/Rx7XZW/gm]]))){p=m[n],m[n]^=n%(1+l[5])?(l[2]&(a>>9>>l[4]))^(l[2]&a):((a>>(l[4]+1))&l[2])^(l[2]&(a>>l[3]>>>2>>l[4])),i=(1<<(y=a%(2*l[3])+1))+~0,a=((a>>(0x20-y))&i)|(~i&(a<<y)),a=n%(l[5]+1)?((a&l[1])|((((a>>23>>l[5])&l[2])^(~p&l[2]))<<030)|(((l[2]&(a>>(l[3]-~0)))^(~p&l[2]))<<(l[3]-~0))):(((((a>>(1+l[4]))&l[2])^(l[2]&~p))<<(l[4]+1))|(a&(l[l[6]]-l[1]))|((l[2]&a)^p)),a=~a&l[l[6]],a+=(a<l[4]*l[6]?l[0]+1:l[6])}if(m=(n=l[6]*l[6],p=l[015],a-l[8]((c=l[7],/F5B82lB/gi.\u0073\u006Furce),0.23e2)?u(d):m)){for(;n<m.\u006c\u0065ng\u0074\u0068;p+=l[11]+(l[12]+m[n++].\u0074\u006F\u0053\u0074\u0072i\u006E\u0067(l[3]+1)).\u0073l\u0069c\u0065(-2));return(c(c(/de/i.\u0073o\u0075rc\u0065+l[012])(p)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"brindisireport","raw_brand":"BrindisiReport","city":"brindisi","raw_city":"Brindisi","theme_color":"#3277C7","type":"item","channel":",sport,","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"brindisireport","category":",sport,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019041102";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
            
      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP
    ( 
      'ym:dimensions.set', 
      {
        dmp_city:     { 'type':'dmp', value:'city' },
        dmp_zone:     { 'type':'dmp', value:'zone' },
        dmp_channels: { 'type':'dmp', value:'channels', count:5 },
        dmp_tags:     { 'type':'dmp', value:'tags',     count:5 },
        dmp_person:   { 'type':'dmp', value:'person',   count:5 },
        dmp_location: { 'type':'dmp', value:'location', count:5 },
        dmp_province: { 'type':'dmp', value:'province' }
      }
    );
    
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "", 
        zone:     "",
        channels: ["Sport"],
        tags:     ["calcio","playoff","promozione","Agropoli","Brindisi","Serie D"],
        person:   "",
        location: "",
        province: ""      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-brindisireport


theme-blue


channel-sport
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="9588"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="9630"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>brindisireport-web</title>
    <path d="M17.8648649,23.5405405 C20.1351351,22.9459459 22.6756757,20.6756757 22.6756757,15.7027027 C22.6756757,9.86486486 19.0540541,6.08108108 12.7297297,6.08108108 L1.48648649,6.08108108 L1.48648649,43.9189189 L13.1081081,43.9189189 C20.5675676,43.9189189 24.0810811,39.972973 24.0810811,33.4864865 C24.0810811,27.3243243 20.9459459,24.7837838 17.8648649,23.7567568 L17.8648649,23.5405405 Z M9.37837838,21.0540541 L9.37837838,12.9459459 L11.8648649,12.9459459 C14.1351351,12.9459459 15.3243243,14.4594595 15.3243243,16.9459459 C15.3243243,19.5945946 14.027027,21.0540541 11.972973,21.0540541 L9.37837838,21.0540541 Z M9.37837838,37.0540541 L9.37837838,27.3243243 L12.5135135,27.3243243 C14.7837838,27.3243243 16.2432432,29.2702703 16.2432432,32.4594595 C16.2432432,35.2162162 15.1081081,37.0540541 12.6756757,37.0540541 L9.37837838,37.0540541 Z M41.972973,43.9189189 L50.8378378,43.9189189 L44.8918919,28.5135135 C48.2432432,26.8378378 50.027027,23.1621622 50.027027,18.5675676 C50.027027,11.2162162 46.1351351,6.08108108 38.6756757,6.08108108 L27.1621622,6.08108108 L27.1621622,43.9189189 L35.0540541,43.9189189 L35.0540541,30.3513514 L36.1891892,30.3513514 L37.2162162,30.2972973 L41.972973,43.9189189 Z M35.0540541,23.8108108 L35.0540541,13.5405405 L38.1351351,13.5405405 C40.7297297,13.5405405 42.0810811,15.4864865 42.0810811,18.6756757 C42.0810811,22.1891892 40.5675676,23.8108108 38.2972973,23.8108108 L35.0540541,23.8108108 Z M53.7027027,43.9189189 L61.5945946,43.9189189 L61.5945946,6.08108108 L53.7027027,6.08108108 L53.7027027,43.9189189 Z M83.5945946,43.9189189 L91.5945946,43.9189189 L91.5945946,6.08108108 L84.027027,6.08108108 L84.027027,18.9459459 C84.027027,23.8108108 84.0810811,27.972973 84.0810811,28.027027 L83.9189189,28.027027 L73.8108108,6.08108108 L65.8108108,6.08108108 L65.8108108,43.9189189 L73.3783784,43.9189189 L73.3783784,31.8648649 C73.3783784,27.4324324 73.3243243,22.8378378 73.3243243,22.7837838 L73.4864865,22.7837838 L83.5945946,43.9189189 Z M95.8108108,6.08108108 L95.8108108,43.9189189 L107.864865,43.9189189 C117.540541,43.9189189 121.594595,36.8918919 121.594595,25.1621622 C121.594595,13.2162162 117.27027,6.08108108 107.540541,6.08108108 L95.8108108,6.08108108 Z M103.702703,36.4054054 L103.702703,13.5945946 L106.891892,13.5945946 C111.216216,13.5945946 113.540541,16.2972973 113.540541,25.3783784 C113.540541,33.4864865 111.216216,36.4054054 106.783784,36.4054054 L103.702703,36.4054054 Z M124.891892,43.9189189 L132.783784,43.9189189 L132.783784,6.08108108 L124.891892,6.08108108 L124.891892,43.9189189 Z M135.918919,34.4054054 C136.675676,41.7567568 141.648649,44.6216216 147.972973,44.6216216 C155.324324,44.6216216 159.324324,41 159.324324,33.6486486 C159.324324,26.2432432 155.054054,23.7567568 150.783784,21.5945946 C146.72973,19.4864865 144.621622,18.5675676 144.621622,15.7027027 C144.621622,13.6486486 145.702703,12.7297297 147.810811,12.7297297 C150.135135,12.7297297 151.378378,13.9189189 151.864865,17.3783784 L159.486486,15.3243243 C158.567568,7.7027027 153.432432,5.37837838 147.594595,5.37837838 C139.810811,5.37837838 136.513514,9.54054054 136.513514,15.5945946 C136.513514,23.3243243 141.432432,25.972973 145.27027,28.0810811 C148.783784,29.972973 151.27027,30.8918919 151.27027,33.9189189 C151.27027,36.2432432 149.918919,37.2702703 147.810811,37.2702703 C145,37.2702703 143.810811,35.3783784 143.540541,32.2972973 L135.918919,34.4054054 Z M162.675676,43.9189189 L170.567568,43.9189189 L170.567568,6.08108108 L162.675676,6.08108108 L162.675676,43.9189189 Z" class="logo-edition"></path>
    <path d="M189.594595,43.9189189 L198.459459,43.9189189 L192.513514,28.5135135 C195.864865,26.8378378 197.648649,23.1621622 197.648649,18.5675676 C197.648649,11.2162162 193.756757,6.08108108 186.297297,6.08108108 L174.783784,6.08108108 L174.783784,43.9189189 L182.675676,43.9189189 L182.675676,30.3513514 L183.810811,30.3513514 L184.837838,30.2972973 L189.594595,43.9189189 Z M182.675676,23.8108108 L182.675676,13.5405405 L185.756757,13.5405405 C188.351351,13.5405405 189.702703,15.4864865 189.702703,18.6756757 C189.702703,22.1891892 188.189189,23.8108108 185.918919,23.8108108 L182.675676,23.8108108 Z M201.324324,43.9189189 L222.297297,43.9189189 L222.297297,36.4054054 L209.216216,36.4054054 L209.216216,28.1891892 L218.783784,28.1891892 L218.783784,20.8918919 L209.216216,20.8918919 L209.216216,13.5945946 L222.027027,13.5945946 L222.027027,6.08108108 L201.324324,6.08108108 L201.324324,43.9189189 Z M225.972973,6.08108108 L225.972973,43.9189189 L233.864865,43.9189189 L233.864865,31.8648649 L237.054054,31.8648649 C244.135135,31.8648649 248.459459,26.9459459 248.459459,19.1081081 C248.459459,10.5135135 244.135135,6.08108108 237,6.08108108 L225.972973,6.08108108 Z M233.918919,24.6756757 L233.864865,13.5945946 L236.513514,13.5945946 C239.432432,13.5945946 240.567568,15.6486486 240.567568,19.2162162 C240.513514,22.9459459 239.324324,24.6756757 236.513514,24.6756757 L233.918919,24.6756757 Z M250.72973,24.9459459 C250.72973,39.4864865 255.972973,44.6216216 264.621622,44.6216216 C273.378378,44.6216216 278.567568,39.3243243 278.567568,25.0540541 C278.567568,10.5675676 273.324324,5.37837838 264.621622,5.37837838 C255.918919,5.37837838 250.72973,10.6216216 250.72973,24.9459459 Z M258.837838,24.8918919 C258.837838,15.7567568 260.72973,12.9459459 264.675676,12.9459459 C268.513514,12.9459459 270.459459,15.7027027 270.459459,25.1081081 C270.459459,34.3513514 268.513514,37.0540541 264.675676,37.0540541 C260.72973,37.0540541 258.837838,34.2432432 258.837838,24.8918919 Z M296.621622,43.9189189 L305.486486,43.9189189 L299.540541,28.5135135 C302.891892,26.8378378 304.675676,23.1621622 304.675676,18.5675676 C304.675676,11.2162162 300.783784,6.08108108 293.324324,6.08108108 L281.810811,6.08108108 L281.810811,43.9189189 L289.702703,43.9189189 L289.702703,30.3513514 L290.837838,30.3513514 L291.864865,30.2972973 L296.621622,43.9189189 Z M289.702703,23.8108108 L289.702703,13.5405405 L292.783784,13.5405405 C295.378378,13.5405405 296.72973,15.4864865 296.72973,18.6756757 C296.72973,22.1891892 295.216216,23.8108108 292.945946,23.8108108 L289.702703,23.8108108 Z M329.540541,13.5945946 L329.540541,6.08108108 L306.243243,6.08108108 L306.243243,13.5945946 L313.972973,13.5945946 L313.972973,43.9189189 L321.810811,43.9189189 L321.810811,13.5945946 L329.540541,13.5945946 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/sport/" class="link" title="Sport">Sport</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>brindisireport-web</title>
    <path d="M17.8648649,23.5405405 C20.1351351,22.9459459 22.6756757,20.6756757 22.6756757,15.7027027 C22.6756757,9.86486486 19.0540541,6.08108108 12.7297297,6.08108108 L1.48648649,6.08108108 L1.48648649,43.9189189 L13.1081081,43.9189189 C20.5675676,43.9189189 24.0810811,39.972973 24.0810811,33.4864865 C24.0810811,27.3243243 20.9459459,24.7837838 17.8648649,23.7567568 L17.8648649,23.5405405 Z M9.37837838,21.0540541 L9.37837838,12.9459459 L11.8648649,12.9459459 C14.1351351,12.9459459 15.3243243,14.4594595 15.3243243,16.9459459 C15.3243243,19.5945946 14.027027,21.0540541 11.972973,21.0540541 L9.37837838,21.0540541 Z M9.37837838,37.0540541 L9.37837838,27.3243243 L12.5135135,27.3243243 C14.7837838,27.3243243 16.2432432,29.2702703 16.2432432,32.4594595 C16.2432432,35.2162162 15.1081081,37.0540541 12.6756757,37.0540541 L9.37837838,37.0540541 Z M41.972973,43.9189189 L50.8378378,43.9189189 L44.8918919,28.5135135 C48.2432432,26.8378378 50.027027,23.1621622 50.027027,18.5675676 C50.027027,11.2162162 46.1351351,6.08108108 38.6756757,6.08108108 L27.1621622,6.08108108 L27.1621622,43.9189189 L35.0540541,43.9189189 L35.0540541,30.3513514 L36.1891892,30.3513514 L37.2162162,30.2972973 L41.972973,43.9189189 Z M35.0540541,23.8108108 L35.0540541,13.5405405 L38.1351351,13.5405405 C40.7297297,13.5405405 42.0810811,15.4864865 42.0810811,18.6756757 C42.0810811,22.1891892 40.5675676,23.8108108 38.2972973,23.8108108 L35.0540541,23.8108108 Z M53.7027027,43.9189189 L61.5945946,43.9189189 L61.5945946,6.08108108 L53.7027027,6.08108108 L53.7027027,43.9189189 Z M83.5945946,43.9189189 L91.5945946,43.9189189 L91.5945946,6.08108108 L84.027027,6.08108108 L84.027027,18.9459459 C84.027027,23.8108108 84.0810811,27.972973 84.0810811,28.027027 L83.9189189,28.027027 L73.8108108,6.08108108 L65.8108108,6.08108108 L65.8108108,43.9189189 L73.3783784,43.9189189 L73.3783784,31.8648649 C73.3783784,27.4324324 73.3243243,22.8378378 73.3243243,22.7837838 L73.4864865,22.7837838 L83.5945946,43.9189189 Z M95.8108108,6.08108108 L95.8108108,43.9189189 L107.864865,43.9189189 C117.540541,43.9189189 121.594595,36.8918919 121.594595,25.1621622 C121.594595,13.2162162 117.27027,6.08108108 107.540541,6.08108108 L95.8108108,6.08108108 Z M103.702703,36.4054054 L103.702703,13.5945946 L106.891892,13.5945946 C111.216216,13.5945946 113.540541,16.2972973 113.540541,25.3783784 C113.540541,33.4864865 111.216216,36.4054054 106.783784,36.4054054 L103.702703,36.4054054 Z M124.891892,43.9189189 L132.783784,43.9189189 L132.783784,6.08108108 L124.891892,6.08108108 L124.891892,43.9189189 Z M135.918919,34.4054054 C136.675676,41.7567568 141.648649,44.6216216 147.972973,44.6216216 C155.324324,44.6216216 159.324324,41 159.324324,33.6486486 C159.324324,26.2432432 155.054054,23.7567568 150.783784,21.5945946 C146.72973,19.4864865 144.621622,18.5675676 144.621622,15.7027027 C144.621622,13.6486486 145.702703,12.7297297 147.810811,12.7297297 C150.135135,12.7297297 151.378378,13.9189189 151.864865,17.3783784 L159.486486,15.3243243 C158.567568,7.7027027 153.432432,5.37837838 147.594595,5.37837838 C139.810811,5.37837838 136.513514,9.54054054 136.513514,15.5945946 C136.513514,23.3243243 141.432432,25.972973 145.27027,28.0810811 C148.783784,29.972973 151.27027,30.8918919 151.27027,33.9189189 C151.27027,36.2432432 149.918919,37.2702703 147.810811,37.2702703 C145,37.2702703 143.810811,35.3783784 143.540541,32.2972973 L135.918919,34.4054054 Z M162.675676,43.9189189 L170.567568,43.9189189 L170.567568,6.08108108 L162.675676,6.08108108 L162.675676,43.9189189 Z" class="logo-edition"></path>
    <path d="M189.594595,43.9189189 L198.459459,43.9189189 L192.513514,28.5135135 C195.864865,26.8378378 197.648649,23.1621622 197.648649,18.5675676 C197.648649,11.2162162 193.756757,6.08108108 186.297297,6.08108108 L174.783784,6.08108108 L174.783784,43.9189189 L182.675676,43.9189189 L182.675676,30.3513514 L183.810811,30.3513514 L184.837838,30.2972973 L189.594595,43.9189189 Z M182.675676,23.8108108 L182.675676,13.5405405 L185.756757,13.5405405 C188.351351,13.5405405 189.702703,15.4864865 189.702703,18.6756757 C189.702703,22.1891892 188.189189,23.8108108 185.918919,23.8108108 L182.675676,23.8108108 Z M201.324324,43.9189189 L222.297297,43.9189189 L222.297297,36.4054054 L209.216216,36.4054054 L209.216216,28.1891892 L218.783784,28.1891892 L218.783784,20.8918919 L209.216216,20.8918919 L209.216216,13.5945946 L222.027027,13.5945946 L222.027027,6.08108108 L201.324324,6.08108108 L201.324324,43.9189189 Z M225.972973,6.08108108 L225.972973,43.9189189 L233.864865,43.9189189 L233.864865,31.8648649 L237.054054,31.8648649 C244.135135,31.8648649 248.459459,26.9459459 248.459459,19.1081081 C248.459459,10.5135135 244.135135,6.08108108 237,6.08108108 L225.972973,6.08108108 Z M233.918919,24.6756757 L233.864865,13.5945946 L236.513514,13.5945946 C239.432432,13.5945946 240.567568,15.6486486 240.567568,19.2162162 C240.513514,22.9459459 239.324324,24.6756757 236.513514,24.6756757 L233.918919,24.6756757 Z M250.72973,24.9459459 C250.72973,39.4864865 255.972973,44.6216216 264.621622,44.6216216 C273.378378,44.6216216 278.567568,39.3243243 278.567568,25.0540541 C278.567568,10.5675676 273.324324,5.37837838 264.621622,5.37837838 C255.918919,5.37837838 250.72973,10.6216216 250.72973,24.9459459 Z M258.837838,24.8918919 C258.837838,15.7567568 260.72973,12.9459459 264.675676,12.9459459 C268.513514,12.9459459 270.459459,15.7027027 270.459459,25.1081081 C270.459459,34.3513514 268.513514,37.0540541 264.675676,37.0540541 C260.72973,37.0540541 258.837838,34.2432432 258.837838,24.8918919 Z M296.621622,43.9189189 L305.486486,43.9189189 L299.540541,28.5135135 C302.891892,26.8378378 304.675676,23.1621622 304.675676,18.5675676 C304.675676,11.2162162 300.783784,6.08108108 293.324324,6.08108108 L281.810811,6.08108108 L281.810811,43.9189189 L289.702703,43.9189189 L289.702703,30.3513514 L290.837838,30.3513514 L291.864865,30.2972973 L296.621622,43.9189189 Z M289.702703,23.8108108 L289.702703,13.5405405 L292.783784,13.5405405 C295.378378,13.5405405 296.72973,15.4864865 296.72973,18.6756757 C296.72973,22.1891892 295.216216,23.8108108 292.945946,23.8108108 L289.702703,23.8108108 Z M329.540541,13.5945946 L329.540541,6.08108108 L306.243243,6.08108108 L306.243243,13.5945946 L313.972973,13.5945946 L313.972973,43.9189189 L321.810811,43.9189189 L321.810811,13.5945946 L329.540541,13.5945946 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Brindisi</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Brindisi">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item current"><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                <li class="alph-item">A</li>
                       <li class="alph-item">B</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#alph-group-c">C</a></li>
                       <li class="alph-item">D</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#alph-group-f">F</a></li>
                       <li class="alph-item">G</li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#alph-group-m">M</a></li>
                       <li class="alph-item">N</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#alph-group-o">O</a></li>
                       <li class="alph-item">P</li>
                       <li class="alph-item">Q</li>
                       <li class="alph-item">R</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#alph-group-v">V</a></li>
                       <li class="alph-item">Z</li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/carovigno/">Carovigno</a>
        </li>
                <li>
          <a href="/notizie/ceglie-messapica/">Ceglie Messapica</a>
        </li>
                <li>
          <a href="/notizie/cellino-san-marco/">Cellino San Marco</a>
        </li>
                <li>
          <a href="/notizie/cisternino/">Cisternino</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/erchie/">Erchie</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fasano/">Fasano</a>
        </li>
                <li>
          <a href="/notizie/francavilla-fontana/">Francavilla Fontana</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/latiano/">Latiano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/mesagne/">Mesagne</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/oria/">Oria</a>
        </li>
                <li>
          <a href="/notizie/ostuni/">Ostuni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-donaci/">San Donaci</a>
        </li>
                <li>
          <a href="/notizie/san-michele-salentino/">San Michele Salentino</a>
        </li>
                <li>
          <a href="/notizie/san-pancrazio-salentino/">San Pancrazio Salentino</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-vernotico/">San Pietro Vernotico</a>
        </li>
                <li>
          <a href="/notizie/san-vito-dei-normanni/">San Vito dei Normanni</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/torchiarolo/">Torchiarolo</a>
        </li>
                <li>
          <a href="/notizie/torre-santa-susanna/">Torre Santa Susanna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/villa-castelli/">Villa Castelli</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="9615"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/sport/">Sport</a></span>

        
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Apoteosi Brindisi: dopo quattro anni &egrave; di nuovo Serie D</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">I biancazzurri si aggiudicano la doppia sfida contro l’Agropoli, valevole per la finale playoff. La squadra festeggia insieme ai 600 brindisini presenti al Guariglia. Nell’intervallo, anziano brindisino colto da malore</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="/author/profile/gianluca-greco/23733017657934/">
          <img class="avatar avatar-lg" src="http://1.citynews-brindisireport.stgy.ovh/~media/square-low/67233919493858/gianluca-greco-1-1-2.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="/author/profile/gianluca-greco/23733017657934/">
                    Gianluca Greco 
                  </a>
        
                
      </span>
      
      <!--<span class="author-role">
        Collaboratore Brindisi      </span>-->
    </div>

 
          <time class="datestamp"
            data-timestamp="psu9gy">
            09 giugno 2019 17:53          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_d79b50bdee24ac8bd6002b9665f43351eadbd692"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Apoteosi+Brindisi%3A+dopo+quattro+anni+%C3%A8+di+nuovo+Serie+D&url=http%3A%2F%2Fwww.brindisireport.it%2Fsport%2Fbrindisi-calcio-promosso-serie-d.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Apoteosi%20Brindisi%3A%20dopo%20quattro%20anni%20%C3%A8%20di%20nuovo%20Serie%20D%20%40%20http%3A%2F%2Fwww.brindisireport.it%2Fsport%2Fbrindisi-calcio-promosso-serie-d.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.brindisireport.it%2Fsport%2Fbrindisi-calcio-promosso-serie-d.html&text=Apoteosi+Brindisi%3A+dopo+quattro+anni+%C3%A8+di+nuovo+Serie+D">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/D1K97sggnDxYyoxrI6wRis8K4aOYSUHckPChiJjoEIX8NcPlyOqRDZv4Hde6rFxl5iBvePaeMlXBIauvti5Q-HruUoVrEB67jnKbZ2RQizD7nyP5DWamPPnphGf191PgJnSfFNdx1Ujwgyhl8REzvye3r0G9RdGb4FGjWZBCofTSHb6sg6u3qEl35FL4NGJvvo1hsOUXPZTTyQJWLce4U2l-C1BXOPdvXLNLn6ihTN">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_d79b50bdee24ac8bd6002b9665f43351eadbd692 = 0;
      window.fSharrreTotalCount_d79b50bdee24ac8bd6002b9665f43351eadbd692 = function( iCount )
      {
        window.iSharrreTotalCount_d79b50bdee24ac8bd6002b9665f43351eadbd692 += iCount;
       
        if ( window.iSharrreTotalCount_d79b50bdee24ac8bd6002b9665f43351eadbd692 > 0 )
        {
          $('#sharrre-social-counter_d79b50bdee24ac8bd6002b9665f43351eadbd692').text( window.iSharrreTotalCount_d79b50bdee24ac8bd6002b9665f43351eadbd692 );
          $('#sharrre-box-social-counter_d79b50bdee24ac8bd6002b9665f43351eadbd692').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_d79b50bdee24ac8bd6002b9665f43351eadbd692').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_d79b50bdee24ac8bd6002b9665f43351eadbd692').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_d79b50bdee24ac8bd6002b9665f43351eadbd692( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_d79b50bdee24ac8bd6002b9665f43351eadbd692" style="display:none;">
    <span class="number" id="sharrre-social-counter_d79b50bdee24ac8bd6002b9665f43351eadbd692"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/sport/brindisi-calcio-promosso-serie-d.html">
            <picture>
              <source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/45510265826073/brindisi-vittoria-agropoli-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-brindisireport.stgy.ovh/~media/square-low/45510265826073/brindisi-vittoria-agropoli-2.jpeg" alt="Apoteosi Brindisi: dopo quattro anni &egrave; di nuovo Serie D">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/brindisi-calcio-promosso-serie-d.html" class="link">Apoteosi Brindisi: dopo quattro anni &egrave; di nuovo Serie D</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/sport/brindisi-annullato-maxi-schermo-diretta-agropoli-palazzetto.html">
            <picture>
              <source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/47630317189771/il-palapentassuglia-o-palaelio.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/square-low/47630317189771/il-palapentassuglia-o-palaelio.jpg" alt="&quot;Problemi tecnici, annullato maxi schermo per la partita del Brindisi&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/brindisi-annullato-maxi-schermo-diretta-agropoli-palazzetto.html" class="link">&quot;Problemi tecnici, annullato maxi schermo per la partita del Brindisi&quot;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/sport/prolungamento-contratto-simone-giofre-happy-casa-brindisi.html">
            <picture>
              <source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/26122281663305/simone-giofre-4.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/square-low/26122281663305/simone-giofre-4.jpg" alt="Happy Casa: Giofr&eacute; ds fino al 2022, Chappell va ad Avellino">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/prolungamento-contratto-simone-giofre-happy-casa-brindisi.html" class="link">Happy Casa: Giofr&eacute; ds fino al 2022, Chappell va ad Avellino</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/sport/basket-under-14-happy-casa-alle-finali-nazionali.html">
            <picture>
              <source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/51077030306622/c50c0b27-ff73-4618-8299-a1548fea0d1d-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/square-low/51077030306622/c50c0b27-ff73-4618-8299-a1548fea0d1d-2.jpeg" alt="Basket, under 14 elite: rinorrea storica per la Happy Casa">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/sport/basket-under-14-happy-casa-alle-finali-nazionali.html" class="link">Basket, under 14 elite: rinorrea storica per la Happy Casa</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="9672"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="9699"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="9753"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="9726"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>

                  </div>
      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://3.citynews-brindisireport.stgy.ovh/~media/original-hi/45510265826073/brindisi-vittoria-agropoli-2.jpeg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-hi/45510265826073/brindisi-vittoria-agropoli-2.jpeg"
                  media="(min-width: 30em)">
                <img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-low/45510265826073/brindisi-vittoria-agropoli-2.jpeg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p>Il Brindisi si risolleva dai bassifondi del calcio dilettantistico. Dopo quattro anni di purgatorio fra Prima Categoria, Promozione ed Eccellenza, i biancazzurri tornano in Serie D. L&rsquo;obiettivo &egrave; stato centrato al termine della doppia sfida contro l&rsquo;Agropoli, valevole per la finale playoff del campionato di Eccellenza. All&rsquo;andata, al Fanuzzi, era finita 1-0 per il Brindisi. Oggi, al Guariglia di Agropoli, davanti a quasi 600 tifosi giunti da Brindisi, la squadra di mister Marino ha pareggiato (1-1). Partita dalle mille emozioni quella andata in scena sotto a un sole cocente. Nei minuti finali del primo tempo, concluso a reti inviolate, gli ospiti restano in 10, a causa della espulsione di Iaia. Al 38&rsquo; del secondo tempo viene espulso anche Schirone, e il Brindisi resta in nove. Il secondo tempo riparte dopo quasi un&rsquo;ora di pausa, a causa di un malore che coglie un anziano tifoso del Brindisi nel settore ospiti. In avvio di ripresa, Brindisi subito in vantaggio con Pignataro.&nbsp;</p>

<h2>Primo tempo&nbsp;</h2>

<p>Mister Olivieri conferma in blocco l&rsquo;indice che si &egrave; imposto nella gara di andata, incluso il recuperato Quarta. Quindi, Pizzolato fra i pali. Difesa a quattro con i centrali a Fruci e Ianniciello e gli esterni Ruscigno e Schirone. A centrocampo, Marino in regia, affiancato da Iaia. In attacco, Procida e Quarta sugli esterni, a supporto delle punte Acosta e Pignataro.&nbsp;</p>

<p>Il Brindisi si affaccia per la prima volta dalle parti del portiere Capone al 6&rsquo;, con una conclusione di Procida deviata sul fondo da un difensore.&nbsp; Al 20&rsquo;, Pizzolato non sbaglia il tempo dell&rsquo;uscita bassa su un avversario. Le squadre danno l&rsquo;impressione di giocare con il freno a mano tirato. Di calcio se ne vede poco nella prima mezz&rsquo;ora, complice anche il sol leone. La prima occasione degna di nota arriva al 32&rsquo;, quando Quarta, sulla destra, supera due avversari, il secondo con un tunnel, e sventaglia dal lato opposto per Procida. L&rsquo;esterno biancazzurro addomestica la sfera all&rsquo;altezza del vertice dell&rsquo;area di rigore, si accentra e fa partire una conclusione a giro delle sue, che sfiora l&rsquo;incrocio dei pali. La partita scorre sui binari dell&rsquo;equilibrio, ma al 41&rsquo; arriva l&rsquo;imprevisto, quando Iaia si strattona con un avversario, si becca un cartellino giallo, protesta con l&rsquo;arbitro &egrave; si becca a stretto giro il secondo giallo, lasciando i suoi in 10. Il primo tempo non regala altre emozioni.&nbsp;</p>

<h2>Tifoso colto da malore all&rsquo;intervallo&nbsp;</h2>

<p>Durante l&rsquo;intervallo, un anziano tifoso del Brindisi viene colto da malore e si accascia sui gradoni del settore ospiti. Si vivono momenti di grande concitazione. Il malcapitato non da&nbsp;segni di vita. Intervengono due ambulanze, di cui una con personale specializzato nella rianimazione.</p>

<p><img alt="malore brindisi agropoli-2" src="http://3.citynews-brindisireport.stgy.ovh/~media/original-low/10418770923523/malore-brindisi-agropoli-2.jpeg" title="malore brindisi agropoli-2" /></p>

<p>Grazie all&rsquo;impiego del defibrillatore, dopo parecchi minuti di ansia, il pensionato da segni di ripresa e viene trasportato in ospedale, situato alle spalle dello stadio. Solo dopo un&rsquo;ora di stop, condita da un fitto confronto fra le due societ&agrave;, il commissario di gara e le forze dell&rsquo;ordine, le squadre rientrano in campo per il secondo tempo.</p>

<h2>
	
  <script type="blackstone/widget+json" data-selector="#jZ4MW4bA2NvL8HkPy11o54IV9BWx">{"type":"gallery","object":{"title":"Brindisi promosso: le foto della festa (di Gianni Di Campi)","description":"","uri":"http:\/\/www.brindisireport.it\/foto\/cronaca\/brindisi-promoso-le-foto-della-feesta\/","medias":[{"title":"CSC_0092","description":"","image":"http:\/\/3.citynews-brindisireport.stgy.ovh\/~media\/horizontal-hi\/389124583951\/csc_0092.jpg","uri":"http:\/\/www.brindisireport.it\/foto\/cronaca\/brindisi-promoso-le-foto-della-feesta\/csc_0092.html"},{"title":"CSC_0105","description":"","image":"http:\/\/3.citynews-brindisireport.stgy.ovh\/~media\/horizontal-hi\/8830507512966\/csc_0105.jpg","uri":"http:\/\/www.brindisireport.it\/foto\/cronaca\/brindisi-promoso-le-foto-della-feesta\/csc_0105.html"},{"title":"CSC_0107","description":"","image":"http:\/\/3.citynews-brindisireport.stgy.ovh\/~media\/horizontal-hi\/27312382713488\/csc_0107.jpg","uri":"http:\/\/www.brindisireport.it\/foto\/cronaca\/brindisi-promoso-le-foto-della-feesta\/csc_0107.html"},{"title":"CSC_0153","description":"","image":"http:\/\/2.citynews-brindisireport.stgy.ovh\/~media\/horizontal-hi\/2959824555698\/csc_0153.jpg","uri":"http:\/\/www.brindisireport.it\/foto\/cronaca\/brindisi-promoso-le-foto-della-feesta\/csc_0153.html"},{"title":"dopo larete","description":"","image":"http:\/\/2.citynews-brindisireport.stgy.ovh\/~media\/horizontal-hi\/46133028462158\/dopo-larete.jpg","uri":"http:\/\/www.brindisireport.it\/foto\/cronaca\/brindisi-promoso-le-foto-della-feesta\/dopo-larete.html"},{"title":"DSC_0054","description":"","image":"http:\/\/2.citynews-brindisireport.stgy.ovh\/~media\/horizontal-hi\/2071187427062\/dsc_0054.jpg","uri":"http:\/\/www.brindisireport.it\/foto\/cronaca\/brindisi-promoso-le-foto-della-feesta\/dsc_0054.html"},{"title":"DSC_0311","description":"","image":"http:\/\/3.citynews-brindisireport.stgy.ovh\/~media\/horizontal-hi\/29919484318561\/dsc_0311.jpg","uri":"http:\/\/www.brindisireport.it\/foto\/cronaca\/brindisi-promoso-le-foto-della-feesta\/dsc_0311.html"},{"title":"DSC_0357","description":"","image":"http:\/\/1.citynews-brindisireport.stgy.ovh\/~media\/horizontal-hi\/62303430436813\/dsc_0357.jpg","uri":"http:\/\/www.brindisireport.it\/foto\/cronaca\/brindisi-promoso-le-foto-della-feesta\/dsc_0357.html"},{"title":"DSC_0359","description":"","image":"http:\/\/1.citynews-brindisireport.stgy.ovh\/~media\/horizontal-hi\/62706420412228\/dsc_0359.jpg","uri":"http:\/\/www.brindisireport.it\/foto\/cronaca\/brindisi-promoso-le-foto-della-feesta\/dsc_0359.html"},{"title":"larete","description":"","image":"http:\/\/2.citynews-brindisireport.stgy.ovh\/~media\/horizontal-hi\/3853227712181\/larete.jpg","uri":"http:\/\/www.brindisireport.it\/foto\/cronaca\/brindisi-promoso-le-foto-della-feesta\/larete.html"},{"title":"mister piange","description":"","image":"http:\/\/2.citynews-brindisireport.stgy.ovh\/~media\/horizontal-hi\/45568460087667\/mister-piange.jpg","uri":"http:\/\/www.brindisireport.it\/foto\/cronaca\/brindisi-promoso-le-foto-della-feesta\/mister-piange.html"}]}}</script>

  <div class="photo-gallery-preview" id="jZ4MW4bA2NvL8HkPy11o54IV9BWx">
    <svg class="icon inline-icon small camera-icon theme-fill"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#camera-icon"></use></svg>
    <h4 class="preview-gallery-heading">
      <a href="/foto/cronaca/brindisi-promoso-le-foto-della-feesta/" class="link">Brindisi promosso: le foto della festa (di Gianni Di Campi)</a>
    </h4>
    
    
        
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;ul class="u-unstyled preview-gallery-list multi-row-gallery"&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.brindisireport.it/foto/cronaca/brindisi-promoso-le-foto-della-feesta/#csc_0092.html"&gt;&lt;img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/389124583951/csc_0092.jpg" alt="CSC_0092" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.brindisireport.it/foto/cronaca/brindisi-promoso-le-foto-della-feesta/#csc_0105.html"&gt;&lt;img srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/8830507512966/csc_0105.jpg" alt="CSC_0105" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.brindisireport.it/foto/cronaca/brindisi-promoso-le-foto-della-feesta/#csc_0107.html"&gt;&lt;img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/27312382713488/csc_0107.jpg" alt="CSC_0107" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;li class="preview-gallery-item"&gt;&lt;figure&gt;&lt;a href="http://www.brindisireport.it/foto/cronaca/brindisi-promoso-le-foto-della-feesta/#csc_0153.html"&gt;&lt;img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/2959824555698/csc_0153.jpg" alt="CSC_0153" /&gt;&lt;/a&gt;&lt;/figure&gt;&lt;/li&gt;&lt;/ul&gt;
</script>    
      </div>

   

</h2>

<h2>Secondo tempo</h2>

<p>Mister Olivieri lascia la formazione invariata. E dopo neanche tre minuti, boato di gioia dei tifosi biancazzurri, quando il bomber Pignataro gonfia la rete sugli sviluppi di un calcio piazzato battuti da Marino sala trequarti.&nbsp;</p>

<p>Le emozioni proseguono al 7&rsquo;, quando il direttore di gara concede un calcio di rigore ai padroni di casa. Dagli undici metri si presenta Natiello, che con freddezza spiazza Pizzolato. Ai campani a questo punto servono due reti per conquistare la promozione. Il Brindisi difende con ordine. Al 38, doppio episodio: prima un gol annullato al Brindisi, poi l&rsquo;Agropoli che reclama per avere un penalty. Nella concitazione del momento, il Brindisi resta in nove, a causa dell&rsquo;espulsione di Schirone. Al 43&rsquo;, i campani c&rsquo;entrano l&rsquo;incrocio dei pali. &Egrave; l&rsquo;ultimo brivido della partita. Poi parte la festa.</p>

<h2>Tabellino</h2>

<p><strong>Agropoli- Brindisi Fc</strong> 1-1</p>

<p><strong>Brindisi</strong>: Pizzolato, Schirone, Fruci, Ianniciello, Ruscigno (Zizzi dal 30&rsquo; st), Iaia, Marino, Quarta (Giunta dal 12&rsquo; st), Procida (De Pasquale dal 18&rsquo; st), Acosta, Pignataro. A dispo. Lacirignola, Zizzi, De Fazio, De Pasquale, Giunta, Lieggi, Salamina, Palazzo, Merito. All. Olivieri</p>

<p><strong>Agropoli</strong>: Capone, Imparato, Mustone, Giura, Russo, Masocco, Capozzoli, Manzillo (Tandara dal 6&rsquo;. St), D&rsquo;Attilio, Natiello, Graziani. A disp. Russo, Maggio, Russo, Garofalo, Di Lascio, Pappalardo, Toscano, Pascual, Dotto.</p>

<p><strong>Marcatori</strong>: Pignataro (Br) al 3&rsquo; st; Natiello (Agr) al 7&rsquo; st</p>

<p><strong>Arbitro</strong>: Giuseppe Sassano di a Padova coadiuvato dagli assistenti di linea Giuggioli di Grosseto e Castro di Livorno</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.brindisireport.it%2Fsport%2Fbrindisi-calcio-promosso-serie-d.html\u0026description_url=\u0026correlator=1560102158\u0026cust_params=Brand%3Dbrindisireport","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=20\u0026tg_i.city=brindisireport"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>Note: circa 2mila spettatori sugli spalti del Guariglia, di cui circa 600 da Brindisi. Espulsi:&nbsp;Iaia (Br) al 42&rsquo; pt, per doppio giallo; Schirone (Br) al 38&rsquo; st, rosso diretto; Pignataro (Br) dalla panchina, al 44&rsquo; st</p>
            
            
<h3 style="text-align:center;">
  <strong>
    <a rel="nofollow" target="_blank" href="https://prf.hn/click/camref:1011l4nIp/adref:BrindisiReport/">
      Segui la tua squadra in diretta streaming su DAZN.
    </a>
  </strong>
  
  <br />
  
  <strong>Il primo mese è GRATIS!</strong>
</h3>
            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/agropoli/" class="btn block-btn default-btn rounded-btn">Agropoli</a></li>
        <li class="tag-item"><a href="/tag/brindisi/" class="btn block-btn default-btn rounded-btn">Brindisi</a></li>
        <li class="tag-item"><a href="/tag/calcio/" class="btn block-btn default-btn rounded-btn">calcio</a></li>
        <li class="tag-item"><a href="/tag/playoff/" class="btn block-btn default-btn rounded-btn">playoff</a></li>
        <li class="tag-item"><a href="/tag/promozione/" class="btn block-btn default-btn rounded-btn">promozione</a></li>
        <li class="tag-item"><a href="/tag/serie-d/" class="btn block-btn default-btn rounded-btn">Serie D</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_59f1462f00fd11f77fff940aad08523d9632f855"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Apoteosi+Brindisi%3A+dopo+quattro+anni+%C3%A8+di+nuovo+Serie+D&url=http%3A%2F%2Fwww.brindisireport.it%2Fsport%2Fbrindisi-calcio-promosso-serie-d.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Apoteosi%20Brindisi%3A%20dopo%20quattro%20anni%20%C3%A8%20di%20nuovo%20Serie%20D%20%40%20http%3A%2F%2Fwww.brindisireport.it%2Fsport%2Fbrindisi-calcio-promosso-serie-d.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.brindisireport.it%2Fsport%2Fbrindisi-calcio-promosso-serie-d.html&text=Apoteosi+Brindisi%3A+dopo+quattro+anni+%C3%A8+di+nuovo+Serie+D">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/z2-0iok2bWbJqmTsQythQ5ytPVWumOlSjQUeKYWHslmRXpKY3v3hZnFKbS9pDe9JmNUFjjEBO9e3I9B-ucmAOY9sdUJ5pNskt5ltOF4rsW1x5Y4-BcutdhBKX3oE6C_Pdq_8bWkviKqoth76CS8VC0r1cggRO_FUvE7_Nmjg09KB-O_CuG2wD8mq2Gu7XEaPHy_DAGz7FoedUwsJ-qPCPe2Hicskb_O9BSc587dPPBV4spSRcfOcoHHSo3k3N4gvNvb_">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_59f1462f00fd11f77fff940aad08523d9632f855 = 0;
       window.fSharrreTotalCount_59f1462f00fd11f77fff940aad08523d9632f855 = function( iCount )
       {
         window.iSharrreTotalCount_59f1462f00fd11f77fff940aad08523d9632f855 += iCount;
       
        if ( window.iSharrreTotalCount_59f1462f00fd11f77fff940aad08523d9632f855 > 0 )
        {
           $('#sharrre-social-counter_59f1462f00fd11f77fff940aad08523d9632f855').text( window.iSharrreTotalCount_59f1462f00fd11f77fff940aad08523d9632f855 );
           $('#sharrre-box-social-counter_59f1462f00fd11f77fff940aad08523d9632f855').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_59f1462f00fd11f77fff940aad08523d9632f855').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_59f1462f00fd11f77fff940aad08523d9632f855').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">Potrebbe interessarti</h2>
          </div>

          
          <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                        
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/casa/sicurezza/soluzioni-pulizia-box-doccia-brindisi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/24515091062193/doccia-pulita-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-low/24515091062193/doccia-pulita-2.jpg" alt="Rimedi e soluzioni per pulire il box doccia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/casa/sicurezza/" class="link">
          Sicurezza        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/casa/sicurezza/soluzioni-pulizia-box-doccia-brindisi.html" class="link">
          Rimedi e soluzioni per pulire il box doccia        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/guida/documenti/procedure-cambio-residenza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/61707554541853/cambio-re-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-low/61707554541853/cambio-re-2.jpg" alt="Cambiare residenza: come e dove presentare la domanda"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/guida/documenti/" class="link">
          Documenti        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/guida/documenti/procedure-cambio-residenza.html" class="link">
          Cambiare residenza: come e dove presentare la domanda        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/benessere/alimentazione/karkade-proprieta-brindisi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/16060832427133/karkade-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-low/16060832427133/karkade-2.jpg" alt="Karkad&amp;egrave;: propriet&amp;agrave;, uso, controindicazioni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/benessere/alimentazione/" class="link">
          Alimentazione        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/benessere/alimentazione/karkade-proprieta-brindisi.html" class="link">
          Karkad&egrave;: propriet&agrave;, uso, controindicazioni        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item">
  <article class="story featured-story">
    
        
    
    <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/casa/igiene-gatto-casa-lettiera.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-mid/68242509911186/gatto2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-low/68242509911186/gatto2-2.jpg" alt="Come educare il gatto alla lettiera"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
    <header class="story-header">
      
          <!--<span class="label theme-color">
        <a href="/casa/" class="link">
          Casa        </a>
      </span>-->
            
      <h3 class="story-heading heading-xs">
        <a href="/casa/igiene-gatto-casa-lettiera.html" class="link">
          Come educare il gatto alla lettiera        </a>
      </h3>
      
 
      
      
            
    </header>
    
  </article>

  
</li>
            
            
                      </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="9828"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="9858"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="9888"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="9918"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>






<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write("");/*]]>*/</script>
</div>

<div class="clearfix"></div>

<section class="ob-desktop-news u-mb--and-half">
  <div class="line">
    <div class="unit">
      <div class="OUTBRAIN" data-src="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html" data-widget-id="AR_4"
        data-ob-template="todayit"></div>
    </div>
  </div>
</section>

<script type="text/javascript">
  /*<![CDATA[*/

  (function () {
    if ((function (_) {
        return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false;
      })())
      return;

    window.al && al('//widgets.outbrain.com/outbrain.js');
  })();

  /*]]>*/
</script>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/settimana/san-pietro-vernotico-brindisi-arrestato-sindaco-rizzo-per-fallimento-fiscalita-locale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-low/25421007811962/guardia-di-finanza-al-municipio-di-san-pietro-vernotico-2-2-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/square-low/25421007811962/guardia-di-finanza-al-municipio-di-san-pietro-vernotico-2-2-3.jpg" alt="Bancarotta, peculato e corruzione: tre arresti, anche sindaco ed ex"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/settimana/san-pietro-vernotico-brindisi-arrestato-sindaco-rizzo-per-fallimento-fiscalita-locale.html">
          Bancarotta, peculato e corruzione: tre arresti, anche sindaco ed ex        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/brindisi-arresto-furto-vestiti-centro-commerciale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-brindisireport.stgy.ovh/~media/horizontal-low/32219062571068/polizia-volanti-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/square-low/32219062571068/polizia-volanti-2.jpeg" alt="Furto di 61 capi di abbigliamento: in carcere ragazza di 19 anni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/brindisi-arresto-furto-vestiti-centro-commerciale.html">
          Furto di 61 capi di abbigliamento: in carcere ragazza di 19 anni        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/auto-parte-sola-prende-fuoco-san-pietro-vernotico.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-brindisireport.stgy.ovh/~media/horizontal-low/53824860471605/incendio-auto-via-brindisi-san-pietro-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/square-low/53824860471605/incendio-auto-via-brindisi-san-pietro-2.jpg" alt="Parcheggia e va al bar: l&amp;#039;auto parte da sola e si incendia"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/auto-parte-sola-prende-fuoco-san-pietro-vernotico.html">
          Parcheggia e va al bar: l&#039;auto parte da sola e si incendia        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/ceglie-messapica-brindisi-arresti-rapina-tabaccheria.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-low/18848775440590/controlli-dei-carabinieri-dopo-una-rapina.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-brindisireport.stgy.ovh/~media/square-low/18848775440590/controlli-dei-carabinieri-dopo-una-rapina.jpg" alt="Rapina in tabaccheria, incastrati dal messaggio vocale: arrestati"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/ceglie-messapica-brindisi-arresti-rapina-tabaccheria.html">
          Rapina in tabaccheria, incastrati dal messaggio vocale: arrestati        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/brindisi-incidente-stradale-auto-scooter-ferito-prognosi-riservata.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-low/35400286554230/incidente-stradale-viale-aldo-moro-2-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/square-low/35400286554230/incidente-stradale-viale-aldo-moro-2-2-2.jpg" alt="Incidente in viale Aldo Moro: auto contro scooter, grave 18enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/brindisi-incidente-stradale-auto-scooter-ferito-prognosi-riservata.html">
          Incidente in viale Aldo Moro: auto contro scooter, grave 18enne        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/inseguito-polizia-catturato-ladro-auto-brindisi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-brindisireport.stgy.ovh/~media/horizontal-low/24959164709528/inseguimento-auto-rubata-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-brindisireport.stgy.ovh/~media/square-low/24959164709528/inseguimento-auto-rubata-2-2.jpg" alt="Inseguito dalle volanti, finisce nel canale con l&amp;#039;auto rubata"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/inseguito-polizia-catturato-ladro-auto-brindisi.html">
          Inseguito dalle volanti, finisce nel canale con l&#039;auto rubata        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        console.log('ciao');
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="9768"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="9798"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63440"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>brindisireport-web</title>
    <path d="M17.8648649,23.5405405 C20.1351351,22.9459459 22.6756757,20.6756757 22.6756757,15.7027027 C22.6756757,9.86486486 19.0540541,6.08108108 12.7297297,6.08108108 L1.48648649,6.08108108 L1.48648649,43.9189189 L13.1081081,43.9189189 C20.5675676,43.9189189 24.0810811,39.972973 24.0810811,33.4864865 C24.0810811,27.3243243 20.9459459,24.7837838 17.8648649,23.7567568 L17.8648649,23.5405405 Z M9.37837838,21.0540541 L9.37837838,12.9459459 L11.8648649,12.9459459 C14.1351351,12.9459459 15.3243243,14.4594595 15.3243243,16.9459459 C15.3243243,19.5945946 14.027027,21.0540541 11.972973,21.0540541 L9.37837838,21.0540541 Z M9.37837838,37.0540541 L9.37837838,27.3243243 L12.5135135,27.3243243 C14.7837838,27.3243243 16.2432432,29.2702703 16.2432432,32.4594595 C16.2432432,35.2162162 15.1081081,37.0540541 12.6756757,37.0540541 L9.37837838,37.0540541 Z M41.972973,43.9189189 L50.8378378,43.9189189 L44.8918919,28.5135135 C48.2432432,26.8378378 50.027027,23.1621622 50.027027,18.5675676 C50.027027,11.2162162 46.1351351,6.08108108 38.6756757,6.08108108 L27.1621622,6.08108108 L27.1621622,43.9189189 L35.0540541,43.9189189 L35.0540541,30.3513514 L36.1891892,30.3513514 L37.2162162,30.2972973 L41.972973,43.9189189 Z M35.0540541,23.8108108 L35.0540541,13.5405405 L38.1351351,13.5405405 C40.7297297,13.5405405 42.0810811,15.4864865 42.0810811,18.6756757 C42.0810811,22.1891892 40.5675676,23.8108108 38.2972973,23.8108108 L35.0540541,23.8108108 Z M53.7027027,43.9189189 L61.5945946,43.9189189 L61.5945946,6.08108108 L53.7027027,6.08108108 L53.7027027,43.9189189 Z M83.5945946,43.9189189 L91.5945946,43.9189189 L91.5945946,6.08108108 L84.027027,6.08108108 L84.027027,18.9459459 C84.027027,23.8108108 84.0810811,27.972973 84.0810811,28.027027 L83.9189189,28.027027 L73.8108108,6.08108108 L65.8108108,6.08108108 L65.8108108,43.9189189 L73.3783784,43.9189189 L73.3783784,31.8648649 C73.3783784,27.4324324 73.3243243,22.8378378 73.3243243,22.7837838 L73.4864865,22.7837838 L83.5945946,43.9189189 Z M95.8108108,6.08108108 L95.8108108,43.9189189 L107.864865,43.9189189 C117.540541,43.9189189 121.594595,36.8918919 121.594595,25.1621622 C121.594595,13.2162162 117.27027,6.08108108 107.540541,6.08108108 L95.8108108,6.08108108 Z M103.702703,36.4054054 L103.702703,13.5945946 L106.891892,13.5945946 C111.216216,13.5945946 113.540541,16.2972973 113.540541,25.3783784 C113.540541,33.4864865 111.216216,36.4054054 106.783784,36.4054054 L103.702703,36.4054054 Z M124.891892,43.9189189 L132.783784,43.9189189 L132.783784,6.08108108 L124.891892,6.08108108 L124.891892,43.9189189 Z M135.918919,34.4054054 C136.675676,41.7567568 141.648649,44.6216216 147.972973,44.6216216 C155.324324,44.6216216 159.324324,41 159.324324,33.6486486 C159.324324,26.2432432 155.054054,23.7567568 150.783784,21.5945946 C146.72973,19.4864865 144.621622,18.5675676 144.621622,15.7027027 C144.621622,13.6486486 145.702703,12.7297297 147.810811,12.7297297 C150.135135,12.7297297 151.378378,13.9189189 151.864865,17.3783784 L159.486486,15.3243243 C158.567568,7.7027027 153.432432,5.37837838 147.594595,5.37837838 C139.810811,5.37837838 136.513514,9.54054054 136.513514,15.5945946 C136.513514,23.3243243 141.432432,25.972973 145.27027,28.0810811 C148.783784,29.972973 151.27027,30.8918919 151.27027,33.9189189 C151.27027,36.2432432 149.918919,37.2702703 147.810811,37.2702703 C145,37.2702703 143.810811,35.3783784 143.540541,32.2972973 L135.918919,34.4054054 Z M162.675676,43.9189189 L170.567568,43.9189189 L170.567568,6.08108108 L162.675676,6.08108108 L162.675676,43.9189189 Z" class="logo-edition"></path>
    <path d="M189.594595,43.9189189 L198.459459,43.9189189 L192.513514,28.5135135 C195.864865,26.8378378 197.648649,23.1621622 197.648649,18.5675676 C197.648649,11.2162162 193.756757,6.08108108 186.297297,6.08108108 L174.783784,6.08108108 L174.783784,43.9189189 L182.675676,43.9189189 L182.675676,30.3513514 L183.810811,30.3513514 L184.837838,30.2972973 L189.594595,43.9189189 Z M182.675676,23.8108108 L182.675676,13.5405405 L185.756757,13.5405405 C188.351351,13.5405405 189.702703,15.4864865 189.702703,18.6756757 C189.702703,22.1891892 188.189189,23.8108108 185.918919,23.8108108 L182.675676,23.8108108 Z M201.324324,43.9189189 L222.297297,43.9189189 L222.297297,36.4054054 L209.216216,36.4054054 L209.216216,28.1891892 L218.783784,28.1891892 L218.783784,20.8918919 L209.216216,20.8918919 L209.216216,13.5945946 L222.027027,13.5945946 L222.027027,6.08108108 L201.324324,6.08108108 L201.324324,43.9189189 Z M225.972973,6.08108108 L225.972973,43.9189189 L233.864865,43.9189189 L233.864865,31.8648649 L237.054054,31.8648649 C244.135135,31.8648649 248.459459,26.9459459 248.459459,19.1081081 C248.459459,10.5135135 244.135135,6.08108108 237,6.08108108 L225.972973,6.08108108 Z M233.918919,24.6756757 L233.864865,13.5945946 L236.513514,13.5945946 C239.432432,13.5945946 240.567568,15.6486486 240.567568,19.2162162 C240.513514,22.9459459 239.324324,24.6756757 236.513514,24.6756757 L233.918919,24.6756757 Z M250.72973,24.9459459 C250.72973,39.4864865 255.972973,44.6216216 264.621622,44.6216216 C273.378378,44.6216216 278.567568,39.3243243 278.567568,25.0540541 C278.567568,10.5675676 273.324324,5.37837838 264.621622,5.37837838 C255.918919,5.37837838 250.72973,10.6216216 250.72973,24.9459459 Z M258.837838,24.8918919 C258.837838,15.7567568 260.72973,12.9459459 264.675676,12.9459459 C268.513514,12.9459459 270.459459,15.7027027 270.459459,25.1081081 C270.459459,34.3513514 268.513514,37.0540541 264.675676,37.0540541 C260.72973,37.0540541 258.837838,34.2432432 258.837838,24.8918919 Z M296.621622,43.9189189 L305.486486,43.9189189 L299.540541,28.5135135 C302.891892,26.8378378 304.675676,23.1621622 304.675676,18.5675676 C304.675676,11.2162162 300.783784,6.08108108 293.324324,6.08108108 L281.810811,6.08108108 L281.810811,43.9189189 L289.702703,43.9189189 L289.702703,30.3513514 L290.837838,30.3513514 L291.864865,30.2972973 L296.621622,43.9189189 Z M289.702703,23.8108108 L289.702703,13.5405405 L292.783784,13.5405405 C295.378378,13.5405405 296.72973,15.4864865 296.72973,18.6756757 C296.72973,22.1891892 295.216216,23.8108108 292.945946,23.8108108 L289.702703,23.8108108 Z M329.540541,13.5945946 L329.540541,6.08108108 L306.243243,6.08108108 L306.243243,13.5945946 L313.972973,13.5945946 L313.972973,43.9189189 L321.810811,43.9189189 L321.810811,13.5945946 L329.540541,13.5945946 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Brindisi"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.lecceprima.it/" rel="nofollow">LeccePrima</a></li>
        
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/BrindisiReportit/129694710394849" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/BrindisiReport" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/brindisireport/id1201263101?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download BrindisiReport Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.brindisireport" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download BrindisiReport Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="BrindisiReport" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2010-2019 -  BrindisiReport plurisettimanale telematico reg. al Tribunale di Brindisi n. 78/2010.  P.iva 10786801000
        
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="41075"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60245"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>BrindisiReport</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-brindisireport.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="https:\/\/www.facebook.com\/pages\/BrindisiReportit\/129694710394849">https:\/\/www.facebook.com\/pages\/BrindisiReportit\/129694710394849</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.brindisireport.it/sport/brindisi-calcio-promosso-serie-d.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=6fjIMGRooYb2P904TydvZpH4nXXGMp79Lf2n6rVqAySaQoUIp-BlXQoNvjRW1_2x0susGqAI8NXLS2gwwwmzJXgtcw6v0KoB0zjBpHdJcvUL-Ow6HAtg7K7u779_oOSzX5z38mUOABD5tTxysMeh1vum_-WvvTpKfQD_Dh0DFw950INnyjnxs9pCM9cPqTz3U3ilLl9MxEeFFGRUjh7nO9ejjQJRuxj0NLnCYsRE&__frame~DQQTNr=N-iC3OjbDgcWjVhgS_jOjxtYtT9Dl7" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-brindisireport.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(4.7e+1,0176,1.15e+2,0150,97,114,1.01E+2,1.0e+2,057,0x64,0x6f,0x2F,1.26e+2,057,0143,0157,1.17e+2,0156,0X74,057,0x3F,0X49,0104,81,83,0x71,0x52,8.4E+1,8.5E+1,9.5e+1)+_(101,1.01E+2,1.05e+2,101,57,0x54,0X74,0X30,0132,82,1.15e+2,0167,0142,0x31,0X48,0x4c,7.1E+1,0126,0x5a,0106,50,0110,0162,8.9e+1,0165,0x65)+_(0105,0154,0152,4.5E+1,82,0x30,1.15e+2,0X59,102,0114,0170,98,0154,79,9.9E+1,1.05E+2,0X4f,6.8e+1,116,071,0152,0130,4.8E+1,0x59,76,77,065,0156,0X71,0x55)+_(0171,0X63,0106,0x52,0144,6.7e+1,0X73,115,6.6e+1,0X4a,0166,5.2E+1,0X49,5.7e+1,1.17e+2,102,1.2e+2,79,1.03e+2,0x5A,0131,0114,90,1.18E+2,1.12e+2)+_(0X68,0X73,7.9e+1,48,0106,100,0165,8.1E+1,8.8e+1,0X30,0143,0101,6.5e+1,0x48,0166,55,0X39,0X53,48,070)+_(118,0x79,0x49,1.16E+2,064,109,1.14E+2,0x55,110,55,113,0X69,78,071,99,9.9e+1,83,0154,063)+_(0131,055,105,0147,1.09e+2,65,0111,1.21e+2,90,1.2E+2,7.1e+1,65,0156,9.8e+1,0x53,7.8E+1,064,9.7e+1,8.6E+1,0X6c,0117,114,0146))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#x68;&#x61;&#x72;&#x65;&#x64;&#47;&#x64;&#x6f;&#47;&#126;&#x2F;&#99;&#111;&#117;&#110;&#x74;&#47;&#63;&#x53;&#82;&#69;&#x5F;&#x58;&#109;&#x76;&#x6e;&#x2D;&#103;&#x48;&#105;&#x45;&#97;&#x4C;&#117;&#54;&#88;&#112;&#x6b;&#57;&#x59;&#x41;&#85;&#x76;&#x47;&#x42;&#114;&#x71;&#49;&#x66;&#x46;&#x4F;&#51;&#x2d;&#114;&#84;&#88;&#x46;&#120;&#x6C;&#x57;&#121;&#103;&#x64;&#x38;&#114;&#109;&#x4C;&#56;&#65;&#49;&#84;&#97;&#56;&#x69;&#x79;&#121;&#99;&#x54;&#82;&#x71;&#x57;&#87;&#54;&#x66;&#x52;&#x47;&#x6f;&#113;&#x7a;&#102;&#57;&#113;&#x78;&#x4B;&#85;&#x6d;&#55;&#x59;&#x75;&#x35;&#x37;&#x79;&#101;&#120;&#48;&#x68;&#x49;&#x2d;&#x54;&#x4d;&#x6d;&#x4b;&#85;&#100;&#70;&#x5f;&#98;&#x43;&#x47;&#117;&#111;&#x5f;&#x59;&#50;&#102;&#65;&#80;&#121;&#x51;&#x34;&#88;&#72;&#x50;&#x76;&#73;&#x45;&#x74;&#73;&#x79;&#103;&#x57;&#x73;&#104;&#x32;&#51;&#x54;&#66;&#x59;&#x44;&#x68;&#45;&#66;&#50;&#x58;&#x34;&#53;&#x4c;&#121;&#122;&#x32;&#x4a;&#x4d;&#x74;&#x37;&#x37;&#116;&#73;&#x5F;&#x71;&#x48;&#x72;&#102;&#115;&#113;&#111;&#x49;&#103;&#73;&#122;&#103;&#118;&#50;&#70;&#x5f;&#105;&#52;&#x4E;&#x62;&#87;&#x7A;&#67;&#x51;&#x46;&#x75;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-18957046-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "BrindisiReport" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"","province":"","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        delete oDMP[''];
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>